<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="elektro.at - "><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://elektro.at/xmlrpc.php"><title>devolo: WLAN aus. Mesh-WLAN an! - elektro.at</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CLibre%20Franklin%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i&display=swap" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://elektro.at/2021/03/23/devolo-wlan-aus-mesh-wlan-an/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="devolo: WLAN aus. Mesh-WLAN an! - elektro.at" /><meta property="og:description" content="Mit der neuen Mesh WLAN 2-Produktserie zieht modernste WLAN-Technik zuhause ein. Das Nutzererlebnis ist dabei einfachstes Plug &amp; Play: Einmal eingesteckt, verbinden sich die Adapter per Autopairing automatisch untereinander und verwandeln im Handumdrehen jede Steckdose in einen Zugangspunkt zum Internet. Die neuen devolo Mesh WLAN 2-Kits bestehen aus zwei bzw. drei Mesh WLAN-Adaptern (Starter- und [...]Weiterlesen..." /><meta property="og:url" content="https://elektro.at/2021/03/23/devolo-wlan-aus-mesh-wlan-an/" /><meta property="og:site_name" content="elektro.at" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2021-03-23T13:32:27+00:00" /><meta property="article:modified_time" content="2021-03-23T14:17:13+00:00" /><meta property="og:updated_time" content="2021-03-23T14:17:13+00:00" /><meta property="og:image" content="https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo-1024x787.png" /><meta property="og:image:secure_url" content="https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo-1024x787.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mit der neuen Mesh WLAN 2-Produktserie zieht modernste WLAN-Technik zuhause ein. Das Nutzererlebnis ist dabei einfachstes Plug &amp; Play: Einmal eingesteckt, verbinden sich die Adapter per Autopairing automatisch untereinander und verwandeln im Handumdrehen jede Steckdose in einen Zugangspunkt zum Internet. Die neuen devolo Mesh WLAN 2-Kits bestehen aus zwei bzw. drei Mesh WLAN-Adaptern (Starter- und [...]Weiterlesen..." /><meta name="twitter:title" content="devolo: WLAN aus. Mesh-WLAN an! - elektro.at" /><meta name="twitter:image" content="https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo-1024x787.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elektro.at/#website","url":"https://elektro.at/","name":"elektro.at","potentialAction":{"@type":"SearchAction","target":"https://elektro.at/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elektro.at/2021/03/23/devolo-wlan-aus-mesh-wlan-an/#primaryimage","url":"https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo.png","width":2114,"height":1625},{"@type":"WebPage","@id":"https://elektro.at/2021/03/23/devolo-wlan-aus-mesh-wlan-an/#webpage","url":"https://elektro.at/2021/03/23/devolo-wlan-aus-mesh-wlan-an/","inLanguage":"de-DE","name":"devolo: WLAN aus. Mesh-WLAN an! - elektro.at","isPartOf":{"@id":"https://elektro.at/#website"},"primaryImageOfPage":{"@id":"https://elektro.at/2021/03/23/devolo-wlan-aus-mesh-wlan-an/#primaryimage"},"datePublished":"2021-03-23T13:32:27+00:00","dateModified":"2021-03-23T14:17:13+00:00","author":{"@id":"https://elektro.at/#/schema/person/b7a38086eba4f668ddafb231d9a526e4"}},{"@type":["Person"],"@id":"https://elektro.at/#/schema/person/b7a38086eba4f668ddafb231d9a526e4","name":"Wolfgang Schalko","image":{"@type":"ImageObject","@id":"https://elektro.at/#authorlogo","url":"https://secure.gravatar.com/avatar/011c389438c5adc52ac47d97ece52aa7?s=96&d=mm&r=g","caption":"Wolfgang Schalko"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//script-at.iocnt.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Feed" href="https://elektro.at/feed/" /><link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Kommentar-Feed" href="https://elektro.at/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; devolo: WLAN aus. Mesh-WLAN an! Kommentar-Feed" href="https://elektro.at/2021/03/23/devolo-wlan-aus-mesh-wlan-an/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://elektro.at/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' /><link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css' href='https://elektro.at/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.9' type='text/css' media='all' /><link rel='stylesheet' id='cld-font-awesome-css' href='https://elektro.at/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cld-frontend-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/css/cld-frontend-74e912c6c88768c2581665d76c35482f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-796b94294b2280b3f710a7d0c40ecea1.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://elektro.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ewnl-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/public/css/ewnl-public-8e03829585d8c644acdc2bd63d997cb7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='snummernote-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/inc/summernote/summernote-bs4-726e05a9a761c5469d41e08aaa15ecbf.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ewnl-css' href='https://elektro.at/wp-content/plugins/ewnl/public/css/jquery-ui-theme/jquery-ui.min.css?ver=5.2.9' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ewnl-theme-css' href='https://elektro.at/wp-content/plugins/ewnl/public/css/jquery-ui-theme/jquery-ui.theme.min.css?ver=5.2.9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cf7-material-design-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/material-design-for-contact-form-7-premium/assets/css/cf7-material-design-53c48caa4e5b7d83395421f03c409638.css' type='text/css' media='all' /><style id='cf7-material-design-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cf7md-material-icons-css' href='//fonts.googleapis.com/icon?family=Material+Icons' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='math-captcha-frontend-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-math-captcha/css/frontend-acff66d8292f1b544202d6da90f07bcb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='child-understrap-styles-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/css/child-theme-f658366f7188c83cf671eef03f6f08a0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sonnenseite-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/sonnenseite-ecb43d0babb2175ea3a95974b1c48e31.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/slick/slick-41d17a3f77b46632d9a79426a210a15c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-theme-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/slick/slick-theme-154a922fcfade4d312a08fe6f746b8cf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='flipclock-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/flipclock/flipclock-5ee2260890d71f50ed03bef5b5df2a06.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='featherlight-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight-6900ef302084ad356d82b7192b5986b5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='featherlight-gallery-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.gallery-25fe150ddd08a1e1bc5be5833a0602bb.css' type='text/css' media='all' /><link rel='stylesheet' id='select2-css' href='https://elektro.at/wp-content/themes/elektro-at/inc/select2/css/select2.min.css?ver=5.2.9' type='text/css' media='all' /><link rel='stylesheet' id='fullcalendar-css' href='https://elektro.at/wp-content/themes/elektro-at/inc/fullcalendar/fullcalendar.min.css?ver=5.2.9' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://elektro.at/wp-includes/css/dashicons.min.css?ver=5.2.9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='toolset-select2-css-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2-4edb5d48eb6770f75f0ee64d13266a29.css' type='text/css' media='screen' /><link rel='stylesheet' id='mediaelement-css' href='https://elektro.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://elektro.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.9' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='views-pagination-style-css' href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination-c1a8316bf93da09e8bfb7b3989be953c.css' type='text/css' media='all' /><style id='views-pagination-style-inline-css' type='text/css'>.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a{color:#444;background-color:#fff}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item{border-color:#cdcdcd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a{color:#444;background-color:#eee}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#e5e5e5}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue>span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item{border-color:#09c}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a{color:#444;background-color:#cbddeb}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus{color:#000;background-color:#95bedd}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a{color:#000;background-color:#95bedd}</style> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var cld_js_object = {"admin_ajax_url":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"1667c37bff"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/js/cld-frontend-abee71bbe7f3e22daf7fe071ba6e5f70.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://elektro.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/public/js/ewnl-public-73ad5413821a3385a59630b1b41113ad.js'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/inc/summernote/summernote-bs4-4a36bbebc569598d6c34de65ed9df2e3.js'></script> <script type='text/javascript' src='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","nonce":"00107b245a"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front-cb1d6b8f62607911799a1e097870b2ba.js'></script> <script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/js/popper.min.js?ver=5.2.9'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/js/elektroat-38999340c81c320db94d946a4cee3b8e.js'></script> <script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/slick/slick.min.js?ver=5.2.9'></script> <script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/flipclock/flipclock.min.js?ver=5.2.9'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/js.cookie-996e2959ed335d6891e90f4d2adf8e04.js'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight-a5f1d7040268993529481e9e84df6ee7.js'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.gallery-7eb0a72c247812afe5914449b1b88411.js'></script> <script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/select2/js/select2.min.js?ver=5.2.9'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>moment.locale( 'de_DE', {"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j. F Y","LLL":"j. F Y G:i","LLLL":null}} );</script> <script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/fullcalendar/fullcalendar.min.js?ver=5.2.9'></script> <script type='text/javascript' src='https://script-at.iocnt.net/iam.js?ver=5.2.9'></script> <link rel='https://api.w.org/' href='https://elektro.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elektro.at/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elektro.at/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.9" /><link rel='shortlink' href='https://elektro.at/?p=127089' /><style></style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"></head><body class="post-template-default single single-post postid-127089 single-format-standard wp-custom-logo cookies-not-set group-blog views-template-beitrag-standard"><style></style><div class="container topline bg-primary"></div><div class="container topbar"><div class="flex-row d-flex"><div class="column1"> <a href="https://elektro.at"><img src="https://elektro.at/wp-content/uploads/2018/10/elektro-at-1.svg"></a></div><div class="column2"><div class='ew_inserat kopf' data-position="kopf" data-ad_id="126257"><div class=inner><div class=ad><a href="https://www.schaecke.at/aus/fachhandel-services" target=_blank><img src="https://elektro.at/wp-content/uploads/2021/02/728x90_Servicepakete-Handel_EuW-Banner_092019.jpg"></a></div></div></div></div><div class="column3"><form action="https://elektro.at/suchen/" method="get" class="desktop_search"><div class="input-group input-group-sm searchbox"><div class="input-group-prepend"> <button class="input-group-text searchbox_addon" id="top_searchbox_addon"><?xml version="1.0" encoding="iso-8859-1"?> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 56.966 56.966" style="enable-background:new 0 0 56.966 56.966;" xml:space="preserve"> <path d="M55.146,51.887L41.588,37.786c3.486-4.144,5.396-9.358,5.396-14.786c0-12.682-10.318-23-23-23s-23,10.318-23,23 s10.318,23,23,23c4.761,0,9.298-1.436,13.177-4.162l13.661,14.208c0.571,0.593,1.339,0.92,2.162,0.92 c0.779,0,1.518-0.297,2.079-0.837C56.255,54.982,56.293,53.08,55.146,51.887z M23.984,6c9.374,0,17,7.626,17,17s-7.626,17-17,17 s-17-7.626-17-17S14.61,6,23.984,6z"/> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </button></div> <input type="text" class="form-control" placeholder="SUCHE / STORYLINK" aria-label="Suche Storylink" aria-describedby="top_searchbox_addon" name="wpv_post_search" value=""></div></form><div class="header_date" style="text-align: right;">Mittwoch, 24. März 2021</div></div></div></div><div class="hfeed site" id="page"><div id="wrapper-navbar" class=container itemscope itemtype="http://schema.org/WebSite"> <a class="skip-link sr-only sr-only-focusable" href="#content">Zum Inhalt springen</a><nav class="navbar navbar-expand-lg navbar-dark"><div class="container" ><div class="csstable middle menulogo"><div><div class=small_logo><a href="https://elektro.at/" class="navbar-brand custom-logo-link" rel="home"><img src="https://elektro.at/wp-content/uploads/2019/02/logo_small_button.svg" class="img-fluid" alt="elektro.at" /></a></div><div class="title"><a href="https://elektro.at/" title="elektro.at">Home</a></div><div class="separator"></div></div></div><form action="https://elektro.at/suchen/" method="get" class="mobile_search closed"><div class="input-group input-group-sm searchbox"><div class="input-group-prepend"> <button class="input-group-text searchbox_addon" id="top_searchbox_addon"></button></div> <input type="text" class="form-control" placeholder="SUCHE / STORYLINK" aria-label="Suche Storylink" aria-describedby="top_searchbox_addon" name="wpv_post_search" value=""></div></form> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i current-post-ancestor current-menu-parent current-post-parent active menu-item-251 nav-item"><a title="Produkte" href="https://elektro.at/kategorie-i/produkte/" class="nav-link">Produkte</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-253 nav-item"><a title="Unternehmen" href="https://elektro.at/kategorie-i/unternehmen/" class="nav-link">Unternehmen</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-249 nav-item"><a title="Markt" href="https://elektro.at/kategorie-i/markt/" class="nav-link">Markt</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1421" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-1421 nav-item"><a title="Branche" href="https://elektro.at/kategorie-i/branche/" class="nav-link">Branche</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-247 nav-item"><a title="Meinung" href="https://elektro.at/kategorie-i/meinung/" class="nav-link">Meinung</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353 nav-item"><a title="Termine" href="https://elektro.at/termine/" class="nav-link">Termine</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1338" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-1338 nav-item"><a title="Jobs" href="https://elektro.at/kategorie-i/jobs/" class="nav-link">Jobs</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-246 nav-item"><a title="Menschen" href="https://elektro.at/kategorie-i/menschen/" class="nav-link">Menschen</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i current-post-ancestor current-menu-parent current-post-parent active menu-item-250 nav-item"><a title="Wissen" href="https://elektro.at/kategorie-i/wissen/" class="nav-link">Wissen</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-115787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115787 nav-item"><a title="Sonnenseite" href="https://elektro.at/sonnenseite/" class="nav-link">Sonnenseite</a></li></ul></div></div><div class="csstable middle menulogo sonnenseite"><div><div class=small_logo><img src="https://elektro.at/wp-content/uploads/2020/05/Sonne.svg" class="img-fluid" alt="Sonnenseite Logo"></div><div class="title"><a href="/sonnenseite" title="Sonnenseite">Sonnenseite</a></div></div></div></nav></div><div class="wrapper" id="single-wrapper"><div class="container" id="content" tabindex="-1"><div class="row"><div class="col-md-12 content-area" id="primary"><main class="site-main" id="main"><article class="post-127089 post type-post status-publish format-standard hentry category-allgemein kategorie-ii-multimedia kategorie-i-produkte kategorie-i-wissen" id="post-127089"><div class="entry-content"><div class="row kategorie-i-produkte " cat2="multimedia" ><div class="col-md-9 col-sm-8"><div class="news "><div class=markbar title="Produkte"></div><div class=contentblock><div class=tagline><span class=stamps></span>Neue Mesh WLAN 2 Kits</div><h1 class="entry-title">devolo: WLAN aus. Mesh-WLAN an!</h1><div style=clear:both></div><div class="meta small"> <span class='kategorie-ii text'> <a href="https://elektro.at/kategorie-ii/multimedia/">Multimedia</a> </span> | Wolfgang Schalko | 23.03.2021 | <span class=post_texts> <span>Downloads</span></span><span class=charms> | <span class="likes ">0 <?xml version="1.0" encoding="iso-8859-1"?> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path style="fill:#D75A4A;" d="M24.85,10.126c2.018-4.783,6.628-8.125,11.99-8.125c7.223,0,12.425,6.179,13.079,13.543 c0,0,0.353,1.828-0.424,5.119c-1.058,4.482-3.545,8.464-6.898,11.503L24.85,48L7.402,32.165c-3.353-3.038-5.84-7.021-6.898-11.503 c-0.777-3.291-0.424-5.119-0.424-5.119C0.734,8.179,5.936,2,13.159,2C18.522,2,22.832,5.343,24.85,10.126z"/> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg> </span> | <span class="comments "> <?xml version="1.0" encoding="utf-8"?> <svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 13 13" style="enable-background:new 0 0 13 13;" xml:space="preserve"><style type="text/css">.st0{fill:#1D1D1B}</style><path class="st0" d="M13,5.5c0-0.31-0.03-0.61-0.09-0.91c-0.18-0.88-0.62-1.66-1.23-2.28c-0.41-0.41-0.89-0.74-1.43-0.96 C9.71,1.13,9.12,1,8.5,1h-4C2.01,1,0,3.01,0,5.5S2.01,10,4.5,10h2.85v3l4.33-4.32c0.09-0.09,0.16-0.2,0.25-0.3 c0.29-0.34,0.54-0.71,0.72-1.13C12.87,6.71,13,6.12,13,5.5z"/> </svg> </span> </span></div><div class=sepline1></div><div style="height:50px"></div> <span class="featured_image"> <a class="_gallery" rel=lightbox rels="gallery_post_127089" title="Das smarte Mesh-WLAN von devolo sorgt dank einer Reihe innovativer Funktionen für optimale WLAN-Abdeckung im ganzen Haus." href="https://elektro.at/wp-content/uploads/2019/03/Devolo_Imagepicture_Mesh_Esszimmer_EU-1024x1024.jpg"> <img src="https://elektro.at/wp-content/uploads/2019/03/Devolo_Imagepicture_Mesh_Esszimmer_EU-300x300.jpg" alt="Das smarte Mesh-WLAN von devolo sorgt dank einer Reihe innovativer Funktionen für optimale WLAN-Abdeckung im ganzen Haus." title="Das smarte Mesh-WLAN von devolo sorgt dank einer Reihe innovativer Funktionen für optimale WLAN-Abdeckung im ganzen Haus."> </a> <span class="img_desc img_desc p-2 small2">Das smarte Mesh-WLAN von devolo sorgt dank einer Reihe innovativer Funktionen für optimale WLAN-Abdeckung im ganzen Haus. (© devolo)</span> </span> <span class=intro>Die deutschen Netzwerkspezialisten von devolo zeigen schwachem WLAN die rote Karte. Mit den neuen Mesh WLAN 2-Kits sind die Zeiten instabiler Verbindungen vorbei. Möglich wird das durch die innovative Kombination aus WLAN im 2,4- und 5 GHz-Frequenzband sowie der Powerline G.hn-Technologie als Backbone, die das Signal durch Wände und Decken leitet. Das WLAN des Routers kann (und sollte!) bei der Installation des neuen devolo Kits abgeschaltet und durch ein natives devolo Mesh WLAN ersetzt werden.</span><p>Mit der <strong>neuen Mesh WLAN 2-Produktserie</strong> zieht modernste WLAN-Technik zuhause ein. Das Nutzererlebnis ist dabei einfachstes Plug &amp; Play: Einmal eingesteckt, verbinden sich die Adapter per <strong>Autopairing</strong> automatisch untereinander und verwandeln im Handumdrehen <strong>jede Steckdose in einen Zugangspunkt zum Internet</strong>. Die <strong>neuen <a href="http://devolo.at">devolo</a> Mesh WLAN 2-Kits</strong> bestehen aus <strong>zwei bzw. drei Mesh WLAN-Adaptern</strong> (Starter- und Multiroom-Kit), die <strong>im gesamten Zuhause eine lückenlose Netzabdeckung</strong> ermöglichen.</p><p>Die WLAN-Funktion des Routers kann und sollte abgedreht werden. Stattdessen übernimmt das devolo Mesh WLAN 2-System die gesamte drahtlose Datenübertragung und wertet das Heimnetz dadurch deutlich auf. Denn das <strong>Triband-System</strong> funkt in den <strong>Frequenzbändern 2,4 und 5 GHz</strong> und setzt darüber hinaus im Backbone auf den <strong>derzeit schnellsten Powerline-Standard G.hn</strong> für eine stabile Datenübertragung über das heimische Stromnetz.</p><p>Das drahtlose Heimnetz ist zudem <strong>besonders sicher – durch WPA3</strong>. Der aktuelle Sicherheitsstandard der Wi-Fi Alliance baut auf dem WPA2-Protokoll auf und bietet durch eine <strong>verbesserte 128-Bit-Verschlüsselung</strong> einen starken Schutz vor ungewünschten Zugriffen.</p><h3>WLAN mit smarter Automatik</h3><figure id="attachment_127106" aria-describedby="caption-attachment-127106" style="width: 640px" class="wp-caption alignright"><img class="wp-image-127106 size-large" src="https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo-1024x787.png" alt="" width="640" height="492" srcset="https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo-1024x787.png 1024w, https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo-300x231.png 300w, https://elektro.at/wp-content/uploads/2021/03/Anwendungsszenario-devolo-768x590.png 768w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-127106" class="wp-caption-text">Zu den Besonderheiten der Mesh-WLAN-Lösung von devolo zählen u.a. Access Point Steering und Fast Roaming, Bandsteering, Airtime Fairness, MU-MIMO sowie Beamforming.</figcaption></figure><p>Warum kommt ein herkömmliches WLAN so schlecht damit klar, wenn sich Nutzer mit mobilen Endgeräten zum Beispiel vom Wohnzimmer in die Küche begeben? Weil Endgeräte meist möglichst lange an einem WLAN-Hotspot festhalten („sticky clients“), was bei Smartphones, Tablets oder Laptops schnell zum Problem wird. Das smarte Mesh-WLAN von devolo hingegen übergibt mobile Endgeräte durch <strong>„Access Point Steering“ automatisch an den jeweils stärksten WLAN-Zugangspunkt</strong>, um eine konstant optimale Verbindung zu gewährleisten. Die Wiedergabe des online gestreamten Videos bleibt dadurch stets stabil und das Videotelefonat mit den Liebsten bricht selbst dann nicht ab, wenn man den Raum wechselt.</p><p>„Access Point Steering“ ist nur eines von vielen Mesh-Werkzeugen, um die WLAN-Schwäche zu stoppen. Endgeräte wechseln ihrerseits durch <strong>„Fast Roaming“ (Client Steering)</strong> eigenständig den Hotspot. Per <strong>„Beamforming“</strong> kann das devolo System die Endgeräte zudem noch exakter anfunken und so die Verbindungsqualität optimieren. <strong>„Band Steering“</strong> ist wiederum der Fluglotse im Mesh-WLAN von devolo und sorgt dafür, dass <strong>Empfänger stets das optimale Frequenzband </strong>nutzen. Herrscht also wieder einmal zu viel Funkverkehr im 2,4 GHz-Band, wird vollautomatisch auf das 5 GHz-Band gewechselt – ohne Zutun der Nutzer. Abgerundet wird das Mesh-Paket durch <strong>„Airtime Fairness“</strong>. Dadurch wird die Netzwerk-Performance zusätzlich unterstützt, indem die Verbindungszeit, die allen Endgeräten maximal zur Verfügung steht, fair aufgeteilt wird.</p><h3>Mehr Spaß für alle: MU-MIMO</h3><p>Dank <strong>„Multi-User Multiple-Input Multiple-Output“-Technologie (kurz MU-MIMO)</strong> werden mehrere Endgeräte gleichzeitig mit optimaler WLAN-Anbindung versorgt. Ein Beispiel: MU-MIMO ermöglicht, dass im Wohnzimmer die neuen Lieblingsfilme butterweich in 4K gestreamt werden, während der Nachwuchs beim Gaming die Online-Highscore-Listen abräumt und im Homeoffice die wichtige Videokonferenz unterbrechungsfrei über die Bühne geht.</p><p>Die <strong>Vorteile der Mesh-WLAN-Lösung von devolo auf einen Blick:</strong></p><ul><li>Access Point Steering: Die clevere WLAN-Funktion sorgt automatisch dafür, dass Empfangsgeräte immer mit dem schnellsten Zugangspunkt verbunden sind. Der Wechsel von Hotspot zu Hotspot erfolgt unbemerkt, da Sie sich die ganze Zeit im gleichen Netzwerk (SSID) bewegen.</li><li>Powerline als kabelbasierte Lösung gleicht die geringe Reichweite des Routers aus</li><li>Single SSID, Access Point Steering und Fast Roaming: Endgeräte werden automatisch mit dem stärksten WLAN-Hotspot verbunden</li><li>Bandsteering: Endgeräte werden automatisch mit dem optimalen WLAN-Band verbunden</li><li>Airtime Fairness: Verbessert die Effizienz des Netzwerks, indem die zu übertragenden Datenpakete intelligent und „fair“ auf die Empfangsgeräte verteilt werden. Kurzum: Ältere Geräte bremsen flotte Flitzer nicht mehr aus.</li><li>MU-MIMO: Mehrere WLAN-Endgeräte werden gleichzeitig mit WLAN versorgt</li><li>Beamforming: Das WLAN-Signal wird gezielt zum Endgerät gesendet</li></ul><p>Das Ergebnis aus der Kombination all dieser Features ist ein Mesh-Triband-System mit kabelbasiertem Backbone, bei dem selbst Wände und Decken das WLAN nicht ausbremsen – kurz: WLAN immer und überall!</p><figure id="attachment_127116" aria-describedby="caption-attachment-127116" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-127116 size-medium" src="https://elektro.at/wp-content/uploads/2021/03/devolo-Mesh-WLAN-2-Multiroom-Kit-300x212.jpg" alt="" width="300" height="212" srcset="https://elektro.at/wp-content/uploads/2021/03/devolo-Mesh-WLAN-2-Multiroom-Kit-300x212.jpg 300w, https://elektro.at/wp-content/uploads/2021/03/devolo-Mesh-WLAN-2-Multiroom-Kit-768x542.jpg 768w, https://elektro.at/wp-content/uploads/2021/03/devolo-Mesh-WLAN-2-Multiroom-Kit-1024x723.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-127116" class="wp-caption-text">Die devolo Mesh WLAN 2 Kits gibt es in zwei Varianten: mit zwei oder mit drei Adaptern.</figcaption></figure><p><strong>devolo Mesh WLAN 2</strong> ist in <strong>zwei verschiedenen Varianten</strong> verfügbar: Das <strong>Starter Kit</strong> enthält <strong>zwei Adapter zum Preis von 249,90 Euro</strong> (UVP). Das <strong>devolo Mesh WLAN 2 Multiroom Kit</strong> bietet für die Abdeckung größerer Wohnflächen gleich <strong>drei Adapter zum Preis von 369,90 Euro</strong> (UVP). Die beiden Kits sind – wie alle devolo-Produkte – bei<strong><a href="https://www.tfk-shop.at/index.php?action=ArtikelDetail&amp;ArtNr=2.88.272.00067"> TFK</a>, <a href="https://www.redzac.at/produkt/Mesh-WLAN-2-Starter-Kit-Devolo-Power-Mesh-WLAN">Red Zac</a> und <a href="https://www.ep.at/p/1316521/mesh-wlan-2-starter-kit">ElectronicPartner </a></strong>erhältlich. Die Geräte sind vollständig kompatibel zu Produkten der devolo Magic-Reihe und allen Routern. devolo gewährt auf alle Produkte drei Jahre Garantie.</p><p>Darüber hinaus ist die <strong>devolo Home Network App</strong> für iOS und Android kostenlos verfügbar. Sie begleitet den Nutzer Schritt für Schritt durch die Einrichtung und ermöglicht nach der Inbetriebnahme kinderleicht die Verwaltung des Heimnetzes. So ist die moderne Technologie auch Nutzern zugänglich, die sich kaum bis gar nicht mit Netzwerk-Technik auskennen.</p><div class="likebox likeable" title="find' ich gut"><span class="likes ">0</span><?xml version="1.0" encoding="iso-8859-1"?> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path style="fill:#D75A4A;" d="M24.85,10.126c2.018-4.783,6.628-8.125,11.99-8.125c7.223,0,12.425,6.179,13.079,13.543 c0,0,0.353,1.828-0.424,5.119c-1.058,4.482-3.545,8.464-6.898,11.503L24.85,48L7.402,32.165c-3.353-3.038-5.84-7.021-6.898-11.503 c-0.777-3.291-0.424-5.119-0.424-5.119C0.734,8.179,5.936,2,13.159,2C18.522,2,22.832,5.343,24.85,10.126z"/> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> <g> </g> </svg></div></div><div class=p-4></div><div class='post_media downloads'><span class='icon_title beitrag-inhalt'>Downloads</span><div class=row><div class="col-sm-2 col-md-4"><div><div class="inner_image default" alt="" style="background-image:url(https://elektro.at/wp-content/uploads/2018/10/file.svg)"></div><div class="img_desc img_desc p-2 small2">Produktdatenblatt devolo Mesh WLAN 2</div><div class="text-center"><a href="https://elektro.at/wp-content/uploads/2021/03/Datenblatt-devolo-Mesh-WLAN2_DE.pdf" target="_blank"><strong>Herunterladen</strong></a></div></div></div></div></div><div class=p-4></div><div class="comments-area" id="comments"><h3 class="blocktitle">Kommentare</h4><div class="comments_outer"><div class="inner"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/23/devolo-wlan-aus-mesh-wlan-an/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://elektro.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><div class="form-group comment-form-comment"><textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="5" placeholder="Kommentare *"></textarea></div><div class="form-group comment-form-author"><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" size="30"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='127089' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="col-md-3 col-sm-4 sidebar"><div class=pos-1-sidebar></div><div id="wpv-view-layout-1339" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1339" data-viewnumber="1339" data-pagination="{&quot;id&quot;:&quot;1339&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://elektro.at/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/2021/03/23/bsh-hausgeraete-2020-mit-rekordjahr/?wpv_view_count=1339&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/2021/03/23/bsh-hausgeraete-2020-mit-rekordjahr/?wpv_view_count=1339"><h4><a href=https://elektro.at/kategorie-i/jobs/ title="Zu den Jobs">Jobs</a></h4><div class=sidebar_block> <a class="item small2 " href=https://elektro.at/2021/02/02/kathrein-sucht-technischen-vertriebsmitarbeiter-im-aussendienst-m-w-2/ title="Zur Ausschreibung" > Kathrein<br> <strong>Technischer Vertriebsmitarbeiter im Außendienst (m/w)</strong> in <strong>Salzburg und Steiermark</strong> </a></div></div><h4><a href=https://elektro.at/termine/ title="Alle Termine">TERMINE</a></h4><div class="sidebar_block termine"><div class=termine_sidebar><div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=125483 .termin_popup', {loading : 'Lade Termin...'});"><div class=title>Tagung: PV-Kongress 2021</div><div class=termin_date>Mi, 24.03.2021 09:00 - Do, 25.03.2021 13:00, in Online</div><div class=desc> Der PV-Kongress ist zurück! Nach e…</div></div><div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=125358 .termin_popup', {loading : 'Lade Termin...'});"><div class=title>Schulung: JURA Coffee Tour digital 2021</div><div class=termin_date>Mi, 24.03.2021 10:00</div><div class=desc> Frisch geschult starten wir heuer m…</div></div><div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=125359 .termin_popup', {loading : 'Lade Termin...'});"><div class=title>Schulung: JURA Coffee Tour digital 2021</div><div class=termin_date>Mi, 24.03.2021 15:00</div><div class=desc> Frisch geschult starten wir heuer m…</div></div><div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=126245 .termin_popup', {loading : 'Lade Termin...'});"><div class=title>Messe: ElectronicPartner / Digitale Frühjahrsmesse 2021</div><div class=termin_date>Fr, 26.03.2021 - Mo, 05.04.2021, in ElectronicPartner InfoNet (dig…</div><div class=desc> Nach dem erfolgreichen ElectronicPa…</div></div><div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=126657 .termin_popup', {loading : 'Lade Termin...'});"><div class=title>Schulung: WERTGARANTIE Antragsstrecke</div><div class=termin_date>Mo, 12.04.2021 14:00 - 14:40, in Zoom-Meeting</div><div class=desc> Eine reibungslose Antragserfassung …</div></div></div> <a href="https://elektro.at/termine/?aktion=erfassen" class="btn-sm btn-primary">NEUEN TERMIN EINTRAGEN</a></div><div class=pos-2-sidebar></div></div></div></div><footer class="entry-footer"></footer></article><nav class="container navigation post-navigation"><h2 class="sr-only">Beitrags-Navigation</h2><div class="row nav-links justify-content-between"> <a href="https://elektro.at/2021/03/23/bsh-hausgeraete-2020-mit-rekordjahr/" rel="prev"><span class=vorhiger><h3 class=blocktitle><i class="fa fa-angle-left"></i>&nbsp;Vorheriger</h3><br><span class="nav-previous">BSH Hausgeräte 2020 mit Rekordjahr</span></span></a></div></nav><div style="height:20px"></div></main></div></div></div></div><div class="wrapper" id="wrapper-footer-full-ew"><div class="container" id="footer-full-content" tabindex="-1"><div class="row row-eq-height"><div class="col-sm-4 col-md-3"><div class="d-flex flex-column h-100"><div class="footerlogo"> <a href="/"><img src="https://elektro.at/wp-content/uploads/2018/10/elektro-at-neg.svg"></a></div></div></div><div class="col-sm-8 col-md-9 align-self-center"><div class="d-flex flex-column" style="height: 100%"><div class="footermenu"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://elektro.at/das-team/">Das Team</a></li><li id="menu-item-60740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60740"><a href="https://elektro.at/ausgaben/">Zeitschriften-Archiv</a></li><li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="https://elektro.at/kontakt/">Kontakt</a></li><li id="menu-item-61340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61340"><a href="https://elektro.at/mediadaten/">Mediadaten</a></li><li id="menu-item-117156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117156"><a href="https://elektro.at/forenregeln/">Forenregeln</a></li><li id="menu-item-61341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61341"><a href="https://elektro.at/disclaimer/">Disclaimer</a></li><li id="menu-item-61342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61342"><a href="https://elektro.at/impressum/">Impressum</a></li><li id="menu-item-61343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61343"><a href="https://elektro.at/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></div></div></div></div></div><div class=""> <small class="copyright"><em>© 2021 Alle Rechte vorbehalten. Elektro.at</em></small></div></div></div></div><div id="views-extra-css-ie7" style="display:none;" aria-hidden="true"> <!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]--></div> <script type="text/javascript">var ek_ajaxurl = "https://elektro.at/wp-admin/admin-ajax.php";
           var ek_postid = "127089";
           var ek_slider_delay = "5000";
           var ek_home_url = "https://elektro.at";</script>  <script type="text/javascript">if (window.iom) {
            var oewa_data = {
                "cn": "at", // country
                "st": "at_w_atelektro", // angebotskennung (=sitename)
                "cp": "Service/Unternehmenskommunikation/Unternehmenskommunikation/elektro.at", // contentpath (= kategorienpfad)
                "sv": "in", // die Befragungseinladung wird im desktop Format ausgespielt. Für mobiles Format: "mo"
                "ps": "lin" // Privacy setting
            };
            iom.c(oewa_data, 1);
        }</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/elektro.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-b80e1d2bdeaa92e97a930e97ae69aa7e.js'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://elektro.at/wp-content/plugins/material-design-for-contact-form-7-premium/public/../assets/js/lib/autosize.min.js?ver=1.0'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/material-design-for-contact-form-7-premium/assets/js/cf7-material-design-bundle-d7e7700ff3201c1eeba57b8075bbe7e2.js'></script> <script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/js/child-theme.min.js?ver=0.5.3'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main-5451a821fd54ba1a1dcaac367398d6b5.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wptDateData = {"buttonImage":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"Datum ausw\u00e4hlen","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Eingabeformat: F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","readonly":"Dies ist eine schreibgesch\u00fctzte Datumseingabe","readonly_image":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date-4c57861e393e83ddad2a77ca75ea08d2.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};</script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/wp-util.min.js?ver=5.2.9'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/backbone.min.js?ver=1.2.3'></script> <script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.2.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpv_pagination_local = {"front_ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/elektro.at\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded-46dd590928514f0d57e06ec503f9506b.js'></script> <script type="text/javascript">jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	if( $( "#views-extra-css-ie7" ).length > 0 ) {	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();	}});</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616542300 -->