<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="elektro.at - ">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://elektro.at/xmlrpc.php">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bitkom: Deutscher Handel so digital wie nie" />
<meta property="og:description" content="Die Ergebnisse der Bitkom-Befragung unter deutschen Händlern zeigen: Zwei Drittel (68%) der Einzelhändler besitzen eigene Social-Media-Profile, um auf sich aufmerksam zu machen. Ein Drittel (34%) bezahlt für Anzeigen etwa in Form von gesponserten Posts. Insgesamt sind fast drei Viertel (72%) auf Facebook, Instagram und Co. aktiv – doppelt so viele wie vor zwei Jahren (28%). Auch die Zusammenarbeit mit Influencern hat in Deutschland während der vergangenen beiden Jahre deutlich an Bedeutung gewonnen: 8% der Einzelhändler kooperieren mittlerweile mit ihnen, 2019 waren es noch weniger als 1%. Eine eigene Website gehört ohnehin für fast alle Einzelhändler zum Standard (98%). „Die Corona-Pandemie" />
<meta property="og:url" content="https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/" />
<meta property="og:site_name" content="elektro.at" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2021-10-18T11:00:40+02:00" />
<meta property="article:modified_time" content="2021-10-18T11:01:55+02:00" />
<meta property="og:updated_time" content="2021-10-18T11:01:55+02:00" />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bitkom: Deutscher Handel so digital wie nie - elektro.at</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CLibre%20Franklin%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CLibre%20Franklin%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CLibre%20Franklin%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bitkom: Deutscher Handel so digital wie nie - elektro.at" />
	<meta property="og:description" content="Die Ergebnisse der Bitkom-Befragung unter deutschen Händlern zeigen: Zwei Drittel (68%) der Einzelhändler besitzen eigene Social-Media-Profile, um auf sich aufmerksam zu machen. Ein Drittel (34%) bezahlt für Anzeigen etwa in Form von gesponserten Posts. Insgesamt sind fast drei Viertel (72%) auf Facebook, Instagram und Co. aktiv – doppelt so viele wie vor zwei Jahren (28%). [...]Weiterlesen..." />
	<meta property="og:url" content="https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/" />
	<meta property="og:site_name" content="elektro.at" />
	<meta property="article:published_time" content="2021-10-18T09:00:40+00:00" />
	<meta property="article:modified_time" content="2021-10-18T09:01:55+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@admin" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Stefanie Bruckbauer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="6 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elektro.at/#website","url":"https://elektro.at/","name":"elektro.at","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elektro.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/#webpage","url":"https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/","name":"Bitkom: Deutscher Handel so digital wie nie - elektro.at","isPartOf":{"@id":"https://elektro.at/#website"},"datePublished":"2021-10-18T09:00:40+00:00","dateModified":"2021-10-18T09:01:55+00:00","author":{"@id":"https://elektro.at/#/schema/person/00df5498dedc1469db23873b22adf0fa"},"breadcrumb":{"@id":"https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/"]}]},{"@type":"BreadcrumbList","@id":"https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://elektro.at/"},{"@type":"ListItem","position":2,"name":"Bitkom: Deutscher Handel so digital wie nie"}]},{"@type":"Person","@id":"https://elektro.at/#/schema/person/00df5498dedc1469db23873b22adf0fa","name":"Stefanie Bruckbauer","image":{"@type":"ImageObject","@id":"https://elektro.at/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/a51afe4fd333fb94e2975883463ff255?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a51afe4fd333fb94e2975883463ff255?s=96&d=mm&r=g","caption":"Stefanie Bruckbauer"},"sameAs":["https://twitter.com/admin"],"url":"https://elektro.at/author/stefanie-bruckbauer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//script-at.iocnt.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Feed" href="https://elektro.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Kommentar-Feed" href="https://elektro.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Bitkom: Deutscher Handel so digital wie nie Kommentar-Feed" href="https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elektro.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://elektro.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elektro.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=1632662327' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link data-minify="1" rel='stylesheet' id='cld-font-awesome-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1632662327' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cld-frontend-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1632662327' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1632662327' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ewnl-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/public/css/ewnl-public.css?ver=1632662327' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='snummernote-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/inc/summernote/summernote-bs4.css?ver=1632662327' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ewnl-css'  href='https://elektro.at/wp-content/plugins/ewnl/public/css/jquery-ui-theme/jquery-ui.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ewnl-theme-css'  href='https://elektro.at/wp-content/plugins/ewnl/public/css/jquery-ui-theme/jquery-ui.theme.min.css?ver=5.8.1' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='cf7-material-design-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/material-design-for-contact-form-7-premium/assets/css/cf7-material-design.css?ver=1632662327' type='text/css' media='all' />
<style id='cf7-material-design-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7md-material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='math-captcha-frontend-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=1632662327' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='child-understrap-styles-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/css/child-theme.css?ver=1632662328' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='sonnenseite-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/sonnenseite.css?ver=1632662328' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/slick/slick.css?ver=1632662328' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick-theme-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/slick/slick-theme.css?ver=1632662328' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flipclock-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/flipclock/flipclock.css?ver=1632662328' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='featherlight-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.css?ver=1632662328' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='featherlight-gallery-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.gallery.css?ver=1632662328' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://elektro.at/wp-content/themes/elektro-at/inc/select2/css/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://elektro.at/wp-content/themes/elektro-at/inc/fullcalendar/fullcalendar.min.css?ver=5.8.1' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://elektro.at/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1632662328' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='toolset-select2-css-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=1632662328' type='text/css' media='screen' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css'  href='https://elektro.at/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.9' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=1632662328' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_links { margin-top: 0; }
</style>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=1632662328' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"e33ceea7da"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1632662328' id='cld-frontend-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/public/js/ewnl-public.js?ver=1632662328' id='ewnl-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/inc/summernote/summernote-bs4.js?ver=1632662328' id='summernote-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","nonce":"d2aac61d54"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=1632662328' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/js/popper.min.js?ver=5.8.1' id='popper-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/js/elektroat.js?ver=1632662328' id='elektroat-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/slick/slick.min.js?ver=5.8.1' id='slick-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/flipclock/flipclock.min.js?ver=5.8.1' id='flipclock-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/js.cookie.js?ver=1632662328' id='cookiejs-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.js?ver=1632662328' id='featherlight-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.gallery.js?ver=1632662328' id='featherlight-gallery-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/select2/js/select2.min.js?ver=5.8.1' id='select2-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'de_DE', {"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j. F Y","LLL":"j. F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/fullcalendar/fullcalendar.min.js?ver=5.8.1' id='fullcalendar-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/iam.js?ver=1632662328' id='oewa-js'></script>
<link rel="https://api.w.org/" href="https://elektro.at/wp-json/" /><link rel="alternate" type="application/json" href="https://elektro.at/wp-json/wp/v2/posts/135422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elektro.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elektro.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://elektro.at/?p=135422' />
<style></style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://elektro.at/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.0';}else{ j.rel='stylesheet';j.href='https://elektro.at/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link data-minify="1" rel="stylesheet" href="https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1632662328">
	</noscript>
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">


        <!--        Inline Styles-->

    </head>

    <body class="post-template-default single single-post postid-135422 single-format-standard wp-custom-logo group-blog essb-7.9 views-template-beitrag-standard">
        <style>

        </style>
        <div class="container topline bg-primary"></div>

        <div class="container topbar">
            <div class="flex-row d-flex">
                <div class="column1">
                    <a href="https://elektro.at"><img src="https://elektro.at/wp-content/uploads/2018/10/elektro-at-1.svg"></a>
                </div><!--
                --><div class="column2">
                    <div class='ew_inserat kopf' data-position="kopf" data-ad_id="133317"><div class=inner><div class=ad><a href="https://www.schaecke.at/aus/fachhandel-services" target=_blank><img src="https://elektro.at/wp-content/uploads/2021/09/728x90_Schaecke_Konsumgueterservices_092021-1.jpg"></a></div></div></div>                </div><!--
                --><div class="column3">
                    <form action="https://elektro.at/suchen/" method="get" class="desktop_search">
                        <div class="input-group input-group-sm searchbox">
                            <div class="input-group-prepend"> 
                                <button class="input-group-text searchbox_addon" id="top_searchbox_addon"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 56.966 56.966" style="enable-background:new 0 0 56.966 56.966;" xml:space="preserve">
<path d="M55.146,51.887L41.588,37.786c3.486-4.144,5.396-9.358,5.396-14.786c0-12.682-10.318-23-23-23s-23,10.318-23,23
	s10.318,23,23,23c4.761,0,9.298-1.436,13.177-4.162l13.661,14.208c0.571,0.593,1.339,0.92,2.162,0.92
	c0.779,0,1.518-0.297,2.079-0.837C56.255,54.982,56.293,53.08,55.146,51.887z M23.984,6c9.374,0,17,7.626,17,17s-7.626,17-17,17
	s-17-7.626-17-17S14.61,6,23.984,6z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</button>
                            </div>
                            <input type="text" class="form-control" placeholder="SUCHE / STORYLINK" aria-label="Suche Storylink" aria-describedby="top_searchbox_addon" name="wpv_post_search" value="">

                        </div>
                    </form>
                    <div class="header_date" style="text-align: right;">Dienstag, 19. Oktober 2021</div>
                </div>
            </div>
        </div>



        <div class="hfeed site" id="page">

            <!-- ******************* The Navbar Area ******************* -->
            <div id="wrapper-navbar" class=container itemscope itemtype="http://schema.org/WebSite">

                <a class="skip-link sr-only sr-only-focusable" href="#content">Zum Inhalt springen</a>

                <nav class="navbar navbar-expand-lg navbar-dark">

                                            <div class="container" >
                                                                            <div class="csstable middle menulogo">
                                <div>
                                    <div class=small_logo><a href="https://elektro.at/" class="navbar-brand custom-logo-link" rel="home"><img src="https://elektro.at/wp-content/uploads/2019/02/logo_small_button.svg" class="img-fluid" alt="elektro.at" /></a></div>
                                    <div class="title"><a href="https://elektro.at/" title="elektro.at">Home</a></div>
                                    <div class="separator"></div>
                                </div>
                            </div>
                            
                                
                        <form action="https://elektro.at/suchen/" method="get" class="mobile_search closed">
                            <div class="input-group input-group-sm searchbox">
                                <div class="input-group-prepend"> 
                                    <button class="input-group-text searchbox_addon" id="top_searchbox_addon"></button>
                                </div>
                                <input type="text" class="form-control" placeholder="SUCHE / STORYLINK" aria-label="Suche Storylink" aria-describedby="top_searchbox_addon" name="wpv_post_search" value="">

                            </div>
                        </form>


                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>

                        <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-251 nav-item"><a title="Produkte" href="https://elektro.at/kategorie-i/produkte/" class="nav-link">Produkte</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-253 nav-item"><a title="Unternehmen" href="https://elektro.at/kategorie-i/unternehmen/" class="nav-link">Unternehmen</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-249 nav-item"><a title="Markt" href="https://elektro.at/kategorie-i/markt/" class="nav-link">Markt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1421" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-1421 nav-item"><a title="Branche" href="https://elektro.at/kategorie-i/branche/" class="nav-link">Branche</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-247 nav-item"><a title="Meinung" href="https://elektro.at/kategorie-i/meinung/" class="nav-link">Meinung</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353 nav-item"><a title="Termine" href="https://elektro.at/termine/" class="nav-link">Termine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1338" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-1338 nav-item"><a title="Jobs" href="https://elektro.at/kategorie-i/jobs/" class="nav-link">Jobs</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-246 nav-item"><a title="Menschen" href="https://elektro.at/kategorie-i/menschen/" class="nav-link">Menschen</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-250 nav-item"><a title="Wissen" href="https://elektro.at/kategorie-i/wissen/" class="nav-link">Wissen</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-115787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115787 nav-item"><a title="Sonnenseite" href="https://elektro.at/sonnenseite/" class="nav-link">Sonnenseite</a></li>
</ul></div>                                                </div><!-- .container -->
                                                <div class="csstable middle menulogo sonnenseite">
                                <div>
                                    <div class=small_logo><img src="https://elektro.at/wp-content/uploads/2020/05/Sonne.svg" class="img-fluid" alt="Sonnenseite Logo"></div>
                                    <div class="title"><a href="/sonnenseite" title="Sonnenseite">Sonnenseite</a></div>
                                </div>
                            </div>
                </nav><!-- .site-navigation -->

            </div><!-- #wrapper-navbar end -->


<div class="wrapper" id="single-wrapper">

    <div class="container" id="content" tabindex="-1">

        <div class="row">

            <!-- Do the left sidebar check -->
                        <div class="col-md-12 content-area" id="primary">
                <main class="site-main" id="main">

                    
                        
<article class="post-135422 post type-post status-publish format-standard hentry category-allgemein kategorie-ii-hintergrund kategorie-i-unter-der-lupe" id="post-135422">


	
	<div class="entry-content">

		
<div class="row kategorie-i-unter-der-lupe "  cat2="hintergrund" >
	<div class="col-md-9 col-sm-8">

		<div class="news "> 
			<div class=markbar title="Unter der Lupe"></div>
          
          	<div class=contentblock>
          	
              <div class=tagline><span class=stamps></span>„Eine gute Online-Präsenz ist Pflichtprogramm“</div>
          	
          	
       
			<h1 class="entry-title">Bitkom: Deutscher Handel so digital wie nie</h1>
			<div style=clear:both></div>
			<div class="meta small">
              



	
	
<span class='kategorie-ii text'>
		
          <a href="https://elektro.at/kategorie-ii/hintergrund/">Hintergrund</a>
		
</span> | 
	
	
	




Stefanie Bruckbauer | 18.10.2021


<span class=charms> | <span class="likes ">0 <?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path style="fill:#D75A4A;" d="M24.85,10.126c2.018-4.783,6.628-8.125,11.99-8.125c7.223,0,12.425,6.179,13.079,13.543
	c0,0,0.353,1.828-0.424,5.119c-1.058,4.482-3.545,8.464-6.898,11.503L24.85,48L7.402,32.165c-3.353-3.038-5.84-7.021-6.898-11.503
	c-0.777-3.291-0.424-5.119-0.424-5.119C0.734,8.179,5.936,2,13.159,2C18.522,2,22.832,5.343,24.85,10.126z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span> | <span class="comments ">  <?xml version="1.0" encoding="utf-8"?><!-- Generator: Adobe Illustrator 23.0.3, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 13 13" style="enable-background:new 0 0 13 13;" xml:space="preserve"><style type="text/css">	.st0{fill:#1D1D1B;}</style><path class="st0" d="M13,5.5c0-0.31-0.03-0.61-0.09-0.91c-0.18-0.88-0.62-1.66-1.23-2.28c-0.41-0.41-0.89-0.74-1.43-0.96	C9.71,1.13,9.12,1,8.5,1h-4C2.01,1,0,3.01,0,5.5S2.01,10,4.5,10h2.85v3l4.33-4.32c0.09-0.09,0.16-0.2,0.25-0.3	c0.29-0.34,0.54-0.71,0.72-1.13C12.87,6.71,13,6.12,13,5.5z"/></svg></span> </span>
			</div>

			<div class=sepline1></div>
			<div style="height:50px"></div>
			            <span class="featured_image">
                <a class="_gallery" rel=lightbox rels="gallery_post_135422" title="" href="https://elektro.at/wp-content/uploads/2021/10/211013-pk-online-verkauf-handel-pg-1024x576.png">
                    <img src="https://elektro.at/wp-content/uploads/2021/10/211013-pk-online-verkauf-handel-pg-300x169.png" alt="" title="">
                </a>
                <span class="img_desc img_desc p-2 small2"></span>
            </span>
            
			<span class=intro>Auch ein Blick auf Deutschland zeigt: Der Einzelhandel ist seit der Corona-Pandemie so digital wie nie. Zugleich schätzen sich viele Handelsunternehmen als Nachzügler ein, was ihre eigenen Digitalisierungsbemühungen betrifft. Das zeigt eine aktuelle Befragung unter stationär oder online tätigen Groß- und Einzelhändlern in Deutschland des Digitalverbands Bitkom.</span><p>Die Ergebnisse der Bitkom-Befragung unter deutschen Händlern zeigen: Zwei Drittel (68%) der Einzelhändler besitzen <strong>eigene Social-Media-Profile</strong>, um auf sich aufmerksam zu machen. Ein Drittel (34%) bezahlt für Anzeigen etwa in Form von gesponserten Posts. Insgesamt sind fast drei Viertel (72%) auf Facebook, Instagram und Co. aktiv – doppelt so viele wie vor zwei Jahren (28%). Auch die <strong>Zusammenarbeit mit Influencern</strong> hat in Deutschland während der vergangenen beiden Jahre deutlich an Bedeutung gewonnen: 8% der Einzelhändler kooperieren mittlerweile mit ihnen, 2019 waren es noch weniger als 1%. Eine <strong>eigene Website</strong> gehört ohnehin für fast alle Einzelhändler <strong>zum Standard (98%).</strong> „Die Corona-Pandemie war für einen großen Teil der Handelsunternehmen ein Weckruf. Viele haben die Digitalisierung in den vergangenen zwei Jahren vorangetrieben und sich online ein zweites Standbein aufgebaut“, sagt Bitkom-Präsident <strong>Achim Berg</strong>. „Spätestens jetzt ist klar: Eine <strong>gute Online-Präsenz</strong> ist <strong>für Einzelhändler</strong> kein Nice-to-have – sie ist <strong>Pflichtprogramm</strong>.“</p>
<h3>85% der Einzelhändler verkaufen im Netz</h3>
<p>Aktuell verkaufen <strong>85% der deutschen Einzelhändler</strong> ihre <strong>Waren komplett oder parallel zu einem stationären Geschäft im Internet</strong>. 2019 waren es mit 58% noch deutlich weniger. Insbesondere Plattformen spielen eine entscheidende Rolle: Von jenen Händlern, die online verkaufen, bieten drei Viertel (72%) ihre Produkte und Dienstleistungen auf Online-Marktplätzen bzw. Online-Verkaufsplattformen wie Ebay, Amazon oder Zalando an. Vor zwei Jahren waren es erst 46%. Einen unternehmenseigenen Webshop betreiben 92%, diese Zahl ist im Vergleich zu 2019 konstant geblieben. So gut wie jeder Einzelhändler, der ganz oder teilweise online verkauft, nimmt auch Bestellungen per E-Mail entgegen (99%). „<strong>Verbraucher erwarten beim Online-Shopping</strong> längst nicht mehr nur, dass der technische Teil funktioniert – erwartet wird <strong>Professionalität</strong> auf <strong>in jeder Hinsicht hohem Niveau</strong>. Während der Corona-Krise sind die <strong>Ansprüche der Kunden enorm gestiegen</strong>“, betont Berg. „Gleichzeitig bieten große Plattformen auch kleinsten Händlern mit wenig Aufwand Zugang zu besten E-Commerce-Lösungen.“</p>
<h3>8 von 10 stationären Händlern bieten kontaktloses Bezahlen per Smartphone</h3>
<p><strong>Auch der stationäre Handel baut seine digitalen Services aus</strong>. An der Kasse bieten mittlerweile 8 von 10 Einzelhändlern (79%) die Möglichkeit an, bargeldlos via Smartphone oder Smartwatch zu bezahlen. Vor Corona waren es erst 44%. Auch insgesamt werden Kassensysteme digitaler und mobiler: Tablet- oder Smartphone-gestützte Kassensysteme waren bei 23% bereits vor Corona im Einsatz, fast genauso viele (20%) kamen seitdem hinzu. 27% der stationären Einzelhandelsunternehmen setzen Tablet-PCs und interaktive Bildschirme ein, um ihre Kundschaft zu informieren und zu beraten – 13% waren es vor Corona. W-Lan im Geschäft (88%) gehört mittlerweile für die meisten stationären Händler zum Standard (vor Corona: 77%). Und Loyalitäts- bzw. Bonusprogramme, mit denen man per Smartphone Treuepunkte sammeln kann, gibt es bei 56% der Einzelhändler (plus 4 Prozentpunkte gegenüber der Vor-Corona-Zeit).</p>
<p>Die <strong>Lieferoptionen</strong> wurden in der Pandemie ebenfalls <strong>deutlich ausgebaut</strong>. So bieten heute <strong>77% „Click &amp; Collect“</strong> an, wobei Produkte online gekauft und im Laden abgeholt werden. 36% waren es vor der Pandemie. Auch „Dropshipping“, wenn die im Laden bestellte Ware direkt durch den Hersteller bzw. Großhändler an die Kundin oder den Kunden geliefert wird, gibt es bei jedem dritten Händler (33%) – das sind doppelt so viele wie noch vor Corona (16%).</p>
<h3>Digitalisierung ist für den Handel entscheidender Erfolgsfaktor in der Pandemie</h3>
<p>Ob Einzel- oder Großhandel: Fast alle der befragten Unternehmen (91%) sagen, dass durch die Corona-Pandemie <strong>Digitalisierung für ihr Unternehmen an Bedeutung gewonnen</strong> hat. Mehr noch: Der Einsatz digitaler Lösungen wird von den meisten als entscheidender Vorteil in der Pandemie gesehen. So sind 8 von 10 Händlern (79%) der Meinung, dass Handelsunternehmen, deren Geschäftsmodell bereits digitalisiert ist, besser durch die Corona-Pandemie kommen. Gleiches gilt für digitale Geschäftsprozesse, sagen 74%. 54% geben an, dass digitale Technologien ihnen helfen, die Pandemie zu bewältigen. Bei 45% sorgt die Pandemie für einen Innovationsschub. Dennoch sieht sich der Großteil der Händler (73%) eher als Nachzügler beim Thema Digitalisierung. Nur ein Viertel (26%) sieht sich eher als Vorreiter.</p>
<p>Berg: „Für große Handelsunternehmen wie für kleine Geschäfte gilt: Wer erfolgreich digitalisieren will, muss das Thema zur Chefsache machen – und im Kern des Unternehmens verankern.“ Viele Händler haben das bereits erkannt: 8 von 10 Unternehmen (79%) verfolgen eine Strategie zur Bewältigung des digitalen Wandels – etwas mehr als 2019, als es 70% waren. Weitere 12% planen die Einführung einer Digitalstrategie, nur jedes zwölfte Handelsunternehmen (7%) ist in Sachen Digitalisierung bislang nicht aktiv geworden und hat auch nichts geplant.</p>
<h3>Corona verändert die Geschäftsmodelle der Handelsunternehmen</h3>
<p>Über alle Größen und Handelsbereiche hinweg ist jedes zweite Unternehmen nach eigenen Angaben bislang gut durch die Corona-Krise gekommen (53%). Ein mit 45% etwas geringerer Anteil der Händler kann das nicht von sich behaupten und ist sehr schlecht oder eher schlecht durch die Coronazeit gekommen. <strong>3 von 10 Händlern</strong> (29%) hatten sogar Sorge, <strong>Insolvenz</strong> anmelden zu müssen.</p>
<p>Zugleich gab es einen starken Einfluss auf die Geschäftsmodelle der Handelsunternehmen in Deutschland: So geben 8 von 10 Händlern (83%) an, infolge der Pandemie bestehende Produkte und Dienstleistungen anzupassen. Jeder Zweite (55%) bietet neue Produkte und Dienstleistungen an und fast ein Viertel (23%) nimmt bestimmte Produkte und Dienstleistungen vom Markt. Die Auswirkungen gehen aber auch noch einen Schritt weiter: So spricht ein Drittel (35%) von Veränderungen seines gesamten Geschäftsmodells.</p>
<h3>Kaum anhaltende Investitionen in die Digitalisierung</h3>
<p>Drei Viertel (75%) der Händler sehen <strong>Digitalisierung als Chance für ihr Unternehmen</strong> – nur <strong>22% als Risiko</strong>. Und viele Unternehmen stellen Budget für Digitalvorhaben bereit. So haben 4 von 10 Händlern (41%) im Jahr 2020 in die Digitalisierung ihres Unternehmens investiert. Etwas weniger (35%) investieren in diesem Jahr – mit einem durchschnittlichen Anteil von 5% an den Gesamtinvestitionen. Die Hälfte (50%) plant, im Jahr 2022 oder später zu investieren. Die meisten (59%) haben bereits vor 2020 Geld für die Digitalisierung ihres Unternehmens aufgebracht. Nur 12% haben noch nicht investiert und planen dies auch nicht.</p>
<p>Allerdings seien nur die Wenigsten bereit, dauerhaft Geld in die Digitalisierung zu stecken; Lediglich 2% der Handelsunternehmen wollen Jahr für Jahr in die Digitalisierung investieren. „Digitalisierung hat einen Anfang, aber letztlich kein festes Ende – Digitalisierung ist ein dauerhafter Prozess. Der digitale Wandel verlangt entsprechend dauerhafte Investitionen“, erklärt Berg.</p>
<h3>Der stationäre Handel hat eine Zukunft, muss sich aber verändern</h3>
<p>Berg sagt: „<strong>Leerstehende Ladengeschäfte in Fußgängerzonen, finanzielle Belastungen in Folge der Corona-Pandemie, Konkurrenz aus dem Netz</strong>: Der stationäre Handel steht unter Druck. Allerdings ist seine <strong>Existenz grundsätzlich nicht bedroht</strong>, wie ein Großteil der Handelsunternehmen meint. Fast alle sind der Meinung, dass der stationäre Handel auch in Zukunft bestehen bleibt, nur 2% sagen, dass er keine Zukunft hat. <strong>Innenstädte sind mehr als Orte des Konsums. Sie sind ein Raum, in dem Menschen zusammenkommen und wo öffentliches Leben stattfindet und dazu gehört auch in Zukunft zwingend der Handel</strong>.“</p>
<p>Dieser Aussage stimmen auch die meisten Händler in der Befragung zu: 7 von 10 der befragten Unternehmen (71%) sagen, dass sich der stationäre Handel in den Innenstädten neu erfinden muss. „Digitale Technologien können bei der Neu- und Wiederbelebung des niedergelassenen Einzelhandels helfen – und viele von ihnen sind inzwischen ausgereift und für wenig Geld am Markt verfügbar“, so Berg. „Es darf nicht darum gehen, Online-Handel und stationären Einzelhandel gegeneinander auszuspielen. Um krisenfest und langfristig erfolgreich zu sein, benötigen Händler zwei Standbeine: vor Ort und im Netz.“</p>
<p>&nbsp;</p>

			
               <div class="likebox likeable" title="find' ich gut"><span class="likes ">0</span><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path style="fill:#D75A4A;" d="M24.85,10.126c2.018-4.783,6.628-8.125,11.99-8.125c7.223,0,12.425,6.179,13.079,13.543
	c0,0,0.353,1.828-0.424,5.119c-1.058,4.482-3.545,8.464-6.898,11.503L24.85,48L7.402,32.165c-3.353-3.038-5.84-7.021-6.898-11.503
	c-0.777-3.291-0.424-5.119-0.424-5.119C0.734,8.179,5.936,2,13.159,2C18.522,2,22.832,5.343,24.85,10.126z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</div>
               </div>
			<!-- Gallerien -->
			<div class=p-4></div>
			
			
			
			
          
          <div class=p-4></div>
          <div><strong>Diesen Beitrag teilen</strong></div>
          <div class="essb_links essb_displayed_shortcode essb_share essb_template_default4-retina essb_template_glow-retina essb_679213877 print-no" id="essb_displayed_shortcode_679213877" data-essb-postid="135422" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/" data-essb-fullurl="https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/" data-essb-instance="679213877"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&t=Bitkom%3A+Deutscher+Handel+so+digital+wie+nie" title="Teilen auf Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&t=Bitkom%3A+Deutscher+Handel+so+digital+wie+nie&#39;,&#39;facebook&#39;,&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Teilen auf Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bitkom%3A%20Deutscher%20Handel%20so%20digital%20wie%20nie&amp;url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&amp;counturl=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&#39;,&#39;twitter&#39;,&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Teilen auf Pinterest" onclick="essb.pinterest_picker(&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bitkom%3A+Deutscher+Handel+so+digital+wie+nie&amp;url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F" title="Teilen auf LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bitkom%3A+Deutscher+Handel+so+digital+wie+nie&amp;url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&#39;,&#39;linkedin&#39;,&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Teilen auf Email" onclick="essb_open_mailform(&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&amp;title=Bitkom%3A+Deutscher+Handel+so+digital+wie+nie" title="Teilen auf Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&amp;title=Bitkom%3A+Deutscher+Handel+so+digital+wie+nie&#39;,&#39;reddit&#39;,&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F" title="Teilen auf Xing" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&#39;,&#39;xing&#39;,&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Bitkom%3A%20Deutscher%20Handel%20so%20digital%20wie%20nie%20https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/" title="Teilen auf WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '679213877', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Bitkom%3A%20Deutscher%20Handel%20so%20digital%20wie%20nie%20https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/" title="Teilen auf SMS" onclick="essb.sms('Bitkom%3A%20Deutscher%20Handel%20so%20digital%20wie%20nie%20https://elektro.at/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/', '679213877'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F" title="Teilen auf Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Felektro.at%2F2021%2F10%2F18%2Fbitkom-deutscher-handel-so-digital-wie-nie%2F&#39;,&#39;skype&#39;,&#39;679213877&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
          
          <div class="comments-area" id="comments">
    <h3 class="blocktitle">Kommentare</h4>
    <div class="comments_outer">
        <div class="inner">
            
            
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://elektro.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><div class="form-group comment-form-comment">
	    <textarea class="form-control" id="comment" name="comment" aria-required="true" cols="45" rows="5" placeholder="Kommentare *"></textarea>
	    </div><div class="form-group comment-form-author"><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" size="30"></div>

		<p class="math-captcha-form">
			<label>Are you human?<br/></label>
			<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> &#8722; &#53; = &#x32;</span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='135422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	        </div>
    </div>
</div><!-- #comments -->

			
		</div>
	</div>
	<div class="col-md-3 col-sm-4 sidebar">
		<div class=pos-1-sidebar></div>



<div id="wpv-view-layout-1339" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1339" data-viewnumber="1339" data-pagination="{&quot;id&quot;:&quot;1339&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://elektro.at/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/?wpv_view_count=1339&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/2021/10/18/bitkom-deutscher-handel-so-digital-wie-nie/?wpv_view_count=1339">

	
<h4><a href=https://elektro.at/kategorie-i/jobs/ title="Zu den Jobs">Jobs</a></h4>
	
<div class=sidebar_block>
		
          <a class="item small2 " href=https://elektro.at/2021/10/11/electrolux-sucht-ad-m-w-d-fuer-oberoesterreich/ title="Zur Ausschreibung" >
            Electrolux<br>
            
          <strong>Vertriebsmitarbeiter im Elektrohandel (m/w/d)</strong> in <strong>Gebiet Oberösterreich</strong>
            
            
            
          </a>
		
          <a class="item small2 " href=https://elektro.at/2021/10/11/weisswarentechniker-im-innendienst-m-w-d/ title="Zur Ausschreibung" >
            baytronic HandelsgmbH<br>
            
          <strong>Weißwarentechniker im Innendienst (m/w/d)</strong> in <strong>4481 Asten</strong>
            
            
            
          </a>
		
          <a class="item small2 " href=https://elektro.at/2021/10/08/vertriebsmitarbeiter-im-aussendienst-m-w-2/ title="Zur Ausschreibung" >
            RLA Kälte- und Klimatechnik GmbH<br>
            
          <strong>Vertriebsmitarbeiter im Außendienst (m/w)</strong> in <strong>Ost- bzw. Westösterreich</strong>
            
            
            
          </a>
		
          <a class="item small2 " href=https://elektro.at/2021/10/05/heimkinowelt-sucht-verkaeufer-berater-fu%cc%88r-unterhaltungselektronik-m-w-d/ title="Zur Ausschreibung" >
            HeimkinoWelt – 1080p Audiovisuelle Systeme GmbH<br>
            
          <strong>Verkäufer/Berater für Unterhaltungselektronik (m/w/d)</strong> in <strong>Lemböckgasse 63, A-1230 Wien</strong>
            
            
            
          </a>
		
          <a class="item small2 " href=https://elektro.at/2021/10/05/heimkinowelt-sucht-backoffice-lager-und-montage-mitarbeiter-m-w-d/ title="Zur Ausschreibung" >
            HeimkinoWelt – 1080p Audiovisuelle Systeme GmbH<br>
            
          <strong>Backoffice-, Lager- und Montage Mitarbeiter (m/w/d)</strong> in <strong>Lemböckgasse 63, A-1230 Wien</strong>
            
            
            
          </a>
		
</div>
	
	
	
</div>

<h4><a href=https://elektro.at/termine/ title="Alle Termine">TERMINE</a></h4>
<div class="sidebar_block termine">





<div class=termine_sidebar>    
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=132534 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Messe: SMART Automation Austria</div>
		
		
      	<div class=termin_date>Di, 19.10.2021 09:00 - Do, 21.10.2021 18:00, in Design Center Linz
Eu…</div>
      <div class=desc>
      Die SMART Automation Austria ist Ö…</div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=132526 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Event, Vortrag, Workshop: eDAY21</div>
		
		
      	<div class=termin_date>Di, 07.12.2021 09:00, in Wirtschaftskammer Österrei…</div>
      <div class=desc>
      Der eDAY – das größte Digitalis…</div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=132366 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Messe: Bauen + Wohnen Salzburg</div>
		
		
      	<div class=termin_date>Do, 10.02.2022 09:00 - So, 13.02.2022 18:00, in Messezentrum Salzburg
</div>
      <div class=desc>
      
        </div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=132365 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Messe: Wohnen und Interieur</div>
		
		
      	<div class=termin_date>Mi, 16.03.2022 09:00 - So, 20.03.2022 18:00, in Messe Wien
</div>
      <div class=desc>
      
        </div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=132363 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Messe: Bauen und Wohnen Wien</div>
		
		
      	<div class=termin_date>Do, 10.11.2022 09:00 - So, 13.11.2022 18:00, in Messe Wien
</div>
      <div class=desc>
      Der Termin wurde um ein Jahr von 4.…</div>
    </div>
  
</div>




<a href="https://elektro.at/termine/?aktion=erfassen" class="btn-sm btn-primary">NEUEN TERMIN EINTRAGEN</a></div>
<div class=pos-2-sidebar></div>

	</div>
</div>



		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

                        				<nav class="container navigation post-navigation">
					<h2 class="sr-only">Beitrags-Navigation</h2>
					<div class="row nav-links justify-content-between">
						<a href="https://elektro.at/2021/10/18/streamview-und-hmd-global-halten-marke-nokia-hoch/" rel="prev"><span class=vorhiger><h3 class=blocktitle><i class="fa fa-angle-left"></i>&nbsp;Vorheriger</h3><br><span class="nav-previous">StreamView und HMD Global halten Marke Nokia hoch</span></span></a><a href="https://elektro.at/2021/10/18/magenta-sucht-innovative-iot-projekte/" rel="next"><span class=naechster><h3 class=blocktitle>Nächster&nbsp;<i class="fa fa-angle-right"></i></h3><br><span class="nav-next">Magenta sucht innovative IoT-Projekte</span></span></a>					</div><!-- .nav-links -->
				</nav><!-- .navigation -->

		                        <div style="height:20px"></div>
                        
                    
                </main><!-- #main -->

                <!-- Do the right sidebar check -->
                
            </div><!-- .row -->
        </div>
        </div><!-- Container end -->

    </div><!-- Wrapper end -->
    
<div class="wrapper" id="wrapper-footer-full-ew">

    <div class="container" id="footer-full-content" tabindex="-1">
        <div class="row row-eq-height">
	<div class="col-sm-4 col-md-3">
		<div class="d-flex flex-column h-100">
			<div class="footerlogo">
              <a href="/"><img src="https://elektro.at/wp-content/uploads/2018/10/elektro-at-neg.svg"></a>
			</div>
		</div>
	</div>
	<div class="col-sm-8 col-md-9 align-self-center">
		<div class="d-flex flex-column" style="height: 100%">
			<div class="footermenu">
				<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://elektro.at/das-team/">Das Team</a></li>
<li id="menu-item-60740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60740"><a href="https://elektro.at/ausgaben/">Zeitschriften-Archiv</a></li>
<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="https://elektro.at/kontakt/">Kontakt</a></li>
<li id="menu-item-61340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61340"><a href="https://elektro.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-117156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117156"><a href="https://elektro.at/forenregeln/">Forenregeln</a></li>
<li id="menu-item-61341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61341"><a href="https://elektro.at/disclaimer/">Disclaimer</a></li>
<li id="menu-item-61342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61342"><a href="https://elektro.at/impressum/">Impressum</a></li>
<li id="menu-item-61343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61343"><a href="https://elektro.at/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>
			<div class="">
              <small class="copyright"><em>© 2021 Alle Rechte vorbehalten. Elektro.at</em></small>
			</div>    </div>

</div>

</div><!-- #page we need this extra closing tag here -->

<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
<script type="text/javascript">
           var ek_ajaxurl = "https://elektro.at/wp-admin/admin-ajax.php";
           var ek_postid = "135422";
           var ek_slider_delay = "5000";
           var ek_home_url = "https://elektro.at";
           
               
         </script>
    <!-- OEWA VERSION="3.0" -->
    <script type="text/javascript">
        if (window.iom) {
            var oewa_data = {
                "cn": "at", // country
                "st": "at_w_atelektro", // angebotskennung (=sitename)
                "cp": "Service/Unternehmenskommunikation/Unternehmenskommunikation/elektro.at", // contentpath (= kategorienpfad)
                "sv": "in", // die Befragungseinladung wird im desktop Format ausgespielt. Für mobiles Format: "mo"
                "ps": "lin" // Privacy setting
            };
            iom.c(oewa_data, 1);
        }
    </script>
    <!--/OEWA -->
    <script type='text/javascript' src='https://elektro.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elektro.at\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1632662328' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/material-design-for-contact-form-7-premium/public/../assets/js/lib/autosize.min.js?ver=1.0' id='autosize-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/material-design-for-contact-form-7-premium/assets/js/cf7-material-design-bundle.js?ver=1632662328' id='cf7-material-design-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/js/child-theme.min.js?ver=0.5.4' id='child-understrap-scripts-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=1632662328' id='wptoolset-forms-js'></script>
<script type='text/javascript' id='wptoolset-field-date-js-extra'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"Datum ausw\u00e4hlen","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Eingabeformat: F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","readonly":"Dies ist eine schreibgesch\u00fctzte Datumseingabe","readonly_image":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=1632662328' id='wptoolset-field-date-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.9' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","essb3_nonce":"adcbd9c5f9","essb3_plugin_url":"https:\/\/elektro.at\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/elektro.at\/","post_id":"135422"};
</script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=1632662328' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.8.1' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/elektro.at\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Datum ausw\u00e4hlen","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/elektro.at\/wp-content\/plugins\/cred-frontend-editor\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=1632662328' id='views-blocks-frontend-js'></script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">An einen Freund senden</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ihre Email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Ihr Name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Empfänger Email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Senden</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Abbrechen</button></div><input type="hidden" id="essb_mail_salt" value="1956995977"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script>
</body>

</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1634629596 -->