<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="elektro.at - ">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://elektro.at/xmlrpc.php">
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bundesgremium lädt zum Social Media Workshop" />
<meta property="og:description" content="Die Möglichkeiten von Social Media stehen im Mittelpunkt des einstündigen Workshops. Schließlich hilft ein guter Auftritt, sein Unternehmen zu präsentieren. Lesen Sie hier die Einladung von BGO Robert Pfarrwaller zum Social Media Workshop: Einladung zum Social Media Workshop - 28.9.2022 sowie alternativ 5.10.2022 Sehr geehrte Damen und Herren,  in der heutigen Zeit ist es besonders wichtig online sichtbar zu sein, seine Produkte &amp; Dienstleistungen effektiv zu präsentieren und die wichtigsten Social Media Trends zu kennen. Aus diesem Grund möchten wir Sie gerne über die Möglichkeiten und Vorteile, sich aufSocial Media zu präsentieren, informieren. Hierfür haben wir die Social Media Expertin," />
<meta property="og:url" content="https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/" />
<meta property="og:site_name" content="elektro.at" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2022-08-30T12:56:16+02:00" />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bundesgremium lädt zum Social Media Workshop - elektro.at</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CLibre%20Franklin%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CLibre%20Franklin%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%7CLibre%20Franklin%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bundesgremium lädt zum Social Media Workshop - elektro.at" />
	<meta property="og:description" content="Die Möglichkeiten von Social Media stehen im Mittelpunkt des einstündigen Workshops. Schließlich hilft ein guter Auftritt, sein Unternehmen zu präsentieren. Lesen Sie hier die Einladung von BGO Robert Pfarrwaller zum Social Media Workshop: Einladung zum Social Media Workshop &#8211; 28.9.2022 sowie alternativ 5.10.2022 Sehr geehrte Damen und Herren,  in der heutigen Zeit ist es besonders [...]Weiterlesen..." />
	<meta property="og:url" content="https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/" />
	<meta property="og:site_name" content="elektro.at" />
	<meta property="article:published_time" content="2022-08-30T10:56:16+00:00" />
	<meta name="author" content="Dominik Schebach" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Dominik Schebach" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elektro.at/#website","url":"https://elektro.at/","name":"elektro.at","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elektro.at/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/#webpage","url":"https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/","name":"Bundesgremium lädt zum Social Media Workshop - elektro.at","isPartOf":{"@id":"https://elektro.at/#website"},"datePublished":"2022-08-30T10:56:16+00:00","dateModified":"2022-08-30T10:56:16+00:00","author":{"@id":"https://elektro.at/#/schema/person/cf5ce60af487e15dac55325a4717f3b9"},"breadcrumb":{"@id":"https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/"]}]},{"@type":"BreadcrumbList","@id":"https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://elektro.at/"},{"@type":"ListItem","position":2,"name":"Bundesgremium lädt zum Social Media Workshop"}]},{"@type":"Person","@id":"https://elektro.at/#/schema/person/cf5ce60af487e15dac55325a4717f3b9","name":"Dominik Schebach","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://elektro.at/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/337a46fac63fbddccd1a1f9668f1ccb2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/337a46fac63fbddccd1a1f9668f1ccb2?s=96&d=mm&r=g","caption":"Dominik Schebach"},"url":"https://elektro.at/author/dschebach/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Feed" href="https://elektro.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Kommentar-Feed" href="https://elektro.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elektro.at &raquo; Bundesgremium lädt zum Social Media Workshop Kommentar-Feed" href="https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='sgr_main-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/simple-google-recaptcha/sgr.css?ver=1657268958' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://elektro.at/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://elektro.at/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://elektro.at/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=1657268958' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link data-minify="1" rel='stylesheet' id='cld-font-awesome-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cld-frontend-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ewnl-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/public/css/ewnl-public.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='snummernote-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/inc/summernote/summernote-bs4.css?ver=1657268958' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ewnl-css'  href='https://elektro.at/wp-content/plugins/ewnl/public/css/jquery-ui-theme/jquery-ui.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ewnl-theme-css'  href='https://elektro.at/wp-content/plugins/ewnl/public/css/jquery-ui-theme/jquery-ui.theme.min.css?ver=5.8.5' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='cf7-material-design-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/material-design-for-contact-form-7-premium/assets/css/cf7-material-design.css?ver=1657268958' type='text/css' media='all' />
<style id='cf7-material-design-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7md-material-icons-css'  href='//fonts.googleapis.com/icon?family=Material+Icons' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.4.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='child-understrap-styles-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/css/child-theme.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='sonnenseite-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/sonnenseite.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/slick/slick.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick-theme-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/slick/slick-theme.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='flipclock-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/flipclock/flipclock.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='featherlight-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='featherlight-gallery-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.gallery.css?ver=1657268958' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://elektro.at/wp-content/themes/elektro-at/inc/select2/css/select2.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='fullcalendar-css'  href='https://elektro.at/wp-content/themes/elektro-at/inc/fullcalendar/fullcalendar.min.css?ver=5.8.5' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://elektro.at/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1657268958' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='toolset-select2-css-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/select2/select2.css?ver=1657268958' type='text/css' media='screen' />
<link rel='stylesheet' id='subscribe-forms-css-css'  href='https://elektro.at/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='easy-social-share-buttons-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=1657268958' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
.essb_links { margin-top: 0; }
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://elektro.at/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8.5' type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/cred-frontend-editor/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=1657268958' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' id='sgr_main-js-extra'>
/* <![CDATA[ */
var sgr_main = {"sgr_site_key":"6LcF2WUdAAAAAA4NdxLIW2UuJp36Y_E6vAaiFyjz"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1657268958' id='sgr_main-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"d6736acd57"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1657268958' id='cld-frontend-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/public/js/ewnl-public.js?ver=1657268958' id='ewnl-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/ewnl/inc/summernote/summernote-bs4.js?ver=1657268958' id='summernote-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.4.1' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.5' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","nonce":"44c32cc56f","preview":"false","postId":"184081","scriptExtension":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=1657268958' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/js/popper.min.js?ver=5.8.5' id='popper-scripts-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","nonce":"74b5e484fe","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://elektro.at/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.3.1' id='cookie-notice-front-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/js/elektroat.js?ver=1657268958' id='elektroat-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/slick/slick.min.js?ver=5.8.5' id='slick-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/flipclock/flipclock.min.js?ver=5.8.5' id='flipclock-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/js.cookie.js?ver=1657268958' id='cookiejs-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.js?ver=1657268958' id='featherlight-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/themes/elektro-at/inc/featherlight/featherlight.gallery.js?ver=1657268958' id='featherlight-gallery-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/select2/js/select2.min.js?ver=5.8.5' id='select2-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'de_DE', {"months":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthsShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"weekdays":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"weekdaysShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j. F Y","LLL":"j. F Y G:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/inc/fullcalendar/fullcalendar.min.js?ver=5.8.5' id='fullcalendar-js'></script>
<link rel="https://api.w.org/" href="https://elektro.at/wp-json/" /><link rel="alternate" type="application/json" href="https://elektro.at/wp-json/wp/v2/posts/184081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elektro.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elektro.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://elektro.at/?p=184081' />
<link rel="alternate" type="application/json+oembed" href="https://elektro.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elektro.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&#038;format=xml" />
<style></style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://elektro.at/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.6.2';}else{ j.rel='stylesheet';j.href='https://elektro.at/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.6.2';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link data-minify="1" rel="stylesheet" href="https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1657268958">
	</noscript>
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="theme-color" content="#ffffff">
        <script type="text/javascript" src=https://script-at.iocnt.net/iam.js?m=1></script> 

        <!--        Inline Styles-->

    </head>

    <body class="post-template-default single single-post postid-184081 single-format-standard wp-custom-logo group-blog essb-8.5 cookies-not-set views-template-beitrag-standard">
        <style>

        </style>
        <div class="container topline bg-primary"></div>

        <div class="container topbar">
            <div class="flex-row d-flex">
                <div class="column1">
                    <a href="https://elektro.at"><img src="https://elektro.at/wp-content/uploads/2018/10/elektro-at-1.svg"></a>
                </div><!--
                --><div class="column2">
                                    </div><!--
                --><div class="column3">
                    <form action="https://elektro.at/suchen/" method="get" class="desktop_search">
                        <div class="input-group input-group-sm searchbox">
                            <div class="input-group-prepend"> 
                                <button class="input-group-text searchbox_addon" id="top_searchbox_addon"><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 56.966 56.966" style="enable-background:new 0 0 56.966 56.966;" xml:space="preserve">
<path d="M55.146,51.887L41.588,37.786c3.486-4.144,5.396-9.358,5.396-14.786c0-12.682-10.318-23-23-23s-23,10.318-23,23
	s10.318,23,23,23c4.761,0,9.298-1.436,13.177-4.162l13.661,14.208c0.571,0.593,1.339,0.92,2.162,0.92
	c0.779,0,1.518-0.297,2.079-0.837C56.255,54.982,56.293,53.08,55.146,51.887z M23.984,6c9.374,0,17,7.626,17,17s-7.626,17-17,17
	s-17-7.626-17-17S14.61,6,23.984,6z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</button>
                            </div>
                            <input type="text" class="form-control" placeholder="SUCHE / STORYLINK" aria-label="Suche Storylink" aria-describedby="top_searchbox_addon" name="wpv_post_search" value="">

                        </div>
                    </form>
                    <div class="header_date" style="text-align: right;">Mittwoch, 31. August 2022</div>
                </div>
            </div>
        </div>



        <div class="hfeed site" id="page">

            <!-- ******************* The Navbar Area ******************* -->
            <div id="wrapper-navbar" class=container itemscope itemtype="http://schema.org/WebSite">

                <a class="skip-link sr-only sr-only-focusable" href="#content">Zum Inhalt springen</a>

                <nav class="navbar navbar-expand-lg navbar-dark">

                                            <div class="container" >
                                                                            <div class="csstable middle menulogo">
                                <div>
                                    <div class=small_logo><a href="https://elektro.at/" class="navbar-brand custom-logo-link" rel="home"><img src="https://elektro.at/wp-content/uploads/2019/02/logo_small_button.svg" class="img-fluid" alt="elektro.at" /></a></div>
                                    <div class="title"><a href="https://elektro.at/" title="elektro.at">Home</a></div>
                                    <div class="separator"></div>
                                </div>
                            </div>
                            
                                
                        <form action="https://elektro.at/suchen/" method="get" class="mobile_search closed">
                            <div class="input-group input-group-sm searchbox">
                                <div class="input-group-prepend"> 
                                    <button class="input-group-text searchbox_addon" id="top_searchbox_addon"></button>
                                </div>
                                <input type="text" class="form-control" placeholder="SUCHE / STORYLINK" aria-label="Suche Storylink" aria-describedby="top_searchbox_addon" name="wpv_post_search" value="">

                            </div>
                        </form>


                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
                            <span class="navbar-toggler-icon"></span>
                        </button>

                        <div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-251 nav-item"><a title="Produkte" href="https://elektro.at/kategorie-i/produkte/" class="nav-link">Produkte</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-253 nav-item"><a title="Unternehmen" href="https://elektro.at/kategorie-i/unternehmen/" class="nav-link">Unternehmen</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-249 nav-item"><a title="Markt" href="https://elektro.at/kategorie-i/markt/" class="nav-link">Markt</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1421" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-1421 nav-item"><a title="Branche" href="https://elektro.at/kategorie-i/branche/" class="nav-link">Branche</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-247 nav-item"><a title="Meinung" href="https://elektro.at/kategorie-i/meinung/" class="nav-link">Meinung</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353 nav-item"><a title="Termine" href="https://elektro.at/termine/" class="nav-link">Termine</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1338" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-1338 nav-item"><a title="Jobs" href="https://elektro.at/kategorie-i/jobs/" class="nav-link">Jobs</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-246 nav-item"><a title="Menschen" href="https://elektro.at/kategorie-i/menschen/" class="nav-link">Menschen</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-kategorie-i menu-item-250 nav-item"><a title="Wissen" href="https://elektro.at/kategorie-i/wissen/" class="nav-link">Wissen</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-115787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115787 nav-item"><a title="Sonnenseite" href="https://elektro.at/sonnenseite/" class="nav-link">Sonnenseite</a></li>
</ul></div>                                                </div><!-- .container -->
                                                <div class="csstable middle menulogo sonnenseite">
                                <div>
                                    <div class=small_logo><img src="https://elektro.at/wp-content/uploads/2020/05/Sonne.svg" class="img-fluid" alt="Sonnenseite Logo"></div>
                                    <div class="title"><a href="/sonnenseite" title="Sonnenseite">Sonnenseite</a></div>
                                </div>
                            </div>
                </nav><!-- .site-navigation -->

            </div><!-- #wrapper-navbar end -->


<div class="wrapper" id="single-wrapper">

    <div class="container" id="content" tabindex="-1">

        <div class="row">

            <!-- Do the left sidebar checkaaa -->
                        <div class="col-md-12 content-area" id="primary">
                <main class="site-main" id="main">

                    
                        
<article class="post-184081 post type-post status-publish format-standard hentry category-allgemein kategorie-ii-die-branche kategorie-ii-hintergrund" id="post-184081">


	
	<div class="entry-content">

		
<div class="row kategorie-i- "  cat2="die-branche hintergrund" >
	<div class="col-md-9 col-sm-8">

		<div class="news "> 
			<div class=markbar title=""></div>
          
          	<div class=contentblock>
          	
              <div class=tagline><span class=stamps></span>28.9. und 5.10.2022</div>
          	
          	
       
			<h1 class="entry-title">Bundesgremium lädt zum Social Media Workshop</h1>
			<div style=clear:both></div>
			<div class="meta small">
              



	
	
<span class='kategorie-ii text'>
		
          <a href="https://elektro.at/kategorie-ii/hintergrund/">Hintergrund</a>
		
          <a href="https://elektro.at/kategorie-ii/die-branche/">Die Branche</a>
		
</span> | 
	
	
	




Dominik Schebach | 30.08.2022


<span class=charms> | <span class="likes ">0 <?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path style="fill:#D75A4A;" d="M24.85,10.126c2.018-4.783,6.628-8.125,11.99-8.125c7.223,0,12.425,6.179,13.079,13.543
	c0,0,0.353,1.828-0.424,5.119c-1.058,4.482-3.545,8.464-6.898,11.503L24.85,48L7.402,32.165c-3.353-3.038-5.84-7.021-6.898-11.503
	c-0.777-3.291-0.424-5.119-0.424-5.119C0.734,8.179,5.936,2,13.159,2C18.522,2,22.832,5.343,24.85,10.126z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span> | <span class="comments ">  <?xml version="1.0" encoding="utf-8"?><!-- Generator: Adobe Illustrator 23.0.3, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 13 13" style="enable-background:new 0 0 13 13;" xml:space="preserve"><style type="text/css">	.st0{fill:#1D1D1B;}</style><path class="st0" d="M13,5.5c0-0.31-0.03-0.61-0.09-0.91c-0.18-0.88-0.62-1.66-1.23-2.28c-0.41-0.41-0.89-0.74-1.43-0.96	C9.71,1.13,9.12,1,8.5,1h-4C2.01,1,0,3.01,0,5.5S2.01,10,4.5,10h2.85v3l4.33-4.32c0.09-0.09,0.16-0.2,0.25-0.3	c0.29-0.34,0.54-0.71,0.72-1.13C12.87,6.71,13,6.12,13,5.5z"/></svg></span> </span><span class=metakat1></span>
			</div>

			<div class=sepline1></div>
			<div style="height:50px"></div>
			            <span class="featured_image">
                <a class="_gallery" rel=lightbox rels="gallery_post_184081" title="Logo-WKO-Insider" href="https://elektro.at/wp-content/uploads/2022/02/Logo-WKO-Insider.png" data-rel="lightbox-image-0" data-rl_title="Logo-WKO-Insider" data-rl_caption="">
                    <img src="https://elektro.at/wp-content/uploads/2022/02/Logo-WKO-Insider-300x159.png" alt="" title="">
                </a>
                <span class="img_desc img_desc p-2 small2"></span>
            </span>
            
			<span class=intro>Social Media wird in der Unternehmenskommunikation immer wichtiger. Wie Bundesgremialobmann Robert Pfarrwaller im jüngsten @-Insider mitteilt, hat das Bundesgremium deswegen einen Social Media-Workshop organisiert, um die Mitglieder mit Hintergrundwissen und Handlungsempfehlungen zu versorgen.</span><p>Die Möglichkeiten von Social Media stehen im Mittelpunkt des einstündigen Workshops. Schließlich hilft ein guter Auftritt, sein Unternehmen zu präsentieren. Lesen Sie hier die Einladung von BGO Robert Pfarrwaller zum Social Media Workshop:</p>
<h3>Einladung zum Social Media Workshop &#8211; 28.9.2022 sowie alternativ 5.10.2022</h3>
<p><strong>Sehr geehrte Damen und Herren, </strong></p>
<p>in der heutigen Zeit ist es besonders wichtig <strong>online sichtbar</strong> zu sein, seine <strong>Produkte &amp; Dienstleistungen effektiv</strong> zu <strong>präsentieren</strong> und die <strong>wichtigsten Social Media Trends </strong>zu<strong> kennen</strong>.</p>
<p>Aus diesem Grund möchten wir Sie gerne über die Möglichkeiten und Vorteile, sich <strong>aufSocial Media </strong>zu <strong>präsentieren,</strong> informieren. Hierfür haben wir die <strong>Social Media Expertin, Mag. Agnes Jaglarz</strong>, engagiert, welche bereits seit 10 Jahren Unternehmen in diesem Bereich coacht.</p>
<p>Wir möchten Sie daher gerne zu einem <strong>einstündige Online-Workshop</strong> einladen, in welchem unsere Expertin die <strong>Möglichkeiten, Hintergrundinfos</strong> und <strong>Handlungsempfehlungen</strong> in allgemeiner Form erklären wird. Um Ihnen eine zeitliche Alternative anzubieten, wird diese Einführung am <strong>28.9.2022 um 16 Uhr</strong> sowie alternativ am <strong>5.10.2022 um 9 Uhr </strong>angeboten. Sie können sich ab sofort für einen der beiden Termine unter folgendem <strong><a href="https://newsletter.wko.at/sys/r.aspx?sub=klU7QcteEHJ-91csh9ohGby_jKElaA2YAII-29mux1itUva&amp;tid=1R9pA-1A5nIh&amp;enc=60UG1YVIHy!oV5tFf!F!OGWTGWG0bX4JLpHo9!LMFVSzNj-vWl!pV97XZRDUl!350&amp;link=iU5G">Link</a> </strong>anmelden.</p>
<p>Dieser Workshop richtet sich sowohl an <strong>Unternehmen,</strong> die ihren<strong> Social Media Auftritt verbessern</strong> möchten, ebenso aber auch an jene, die nun mit einem solchen <strong>starten</strong> möchten!</p>
<p>Alle Teilnehmer:innen, die nach diesem einstündigen Workshop Interesse an Social Media gewonnen haben und sich vertiefend mit diesem Thema auseinandersetzen möchten, können danach an einem <strong>weiterführenden 3-stündigen Online-Workshop</strong> mit Mag. Jaglarz teilnehmen, bei welchem auf branchenspezifische Aspekte eingegangen wird. Der Termin hierfür wird noch gesondert bekanntgegeben. Hier wird beispielsweise auf folgende Punkte vertiefend eingegangen:</p>
<ul>
<li>Social Media Strategie, Zielgruppen und Trends,</li>
<li>Posting Ideen – DAS sollten Sie posten!,</li>
<li>Der perfekte Post und wie ist der aufgebaut,</li>
<li>Tipps für mehr Interaktion und Reichweite für Postings</li>
<li>Bearbeitungsprogramme &amp; Apps</li>
</ul>
<p>Nutzen Sie die Gelegenheit, sich von unserer Social Media Expertin informieren zu lassen, um Ihr Unternehmen online optimal zu präsentieren!</p>
<p>Ihr Bundesgremialobmann<br />
<strong>Robert Pfarrwaller</strong></p>

			
              
              
               <div class="likebox likeable" title="find' ich gut"><span class="likes ">0</span><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
<path style="fill:#D75A4A;" d="M24.85,10.126c2.018-4.783,6.628-8.125,11.99-8.125c7.223,0,12.425,6.179,13.079,13.543
	c0,0,0.353,1.828-0.424,5.119c-1.058,4.482-3.545,8.464-6.898,11.503L24.85,48L7.402,32.165c-3.353-3.038-5.84-7.021-6.898-11.503
	c-0.777-3.291-0.424-5.119-0.424-5.119C0.734,8.179,5.936,2,13.159,2C18.522,2,22.832,5.343,24.85,10.126z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</div>
               </div>
			<!-- Gallerien -->
			<div class=p-4></div>
			
			
			
			
          
          <div class=p-4></div>
          <div><strong>Diesen Beitrag teilen</strong></div>
          <div class="essb_links essb_displayed_shortcode essb_share essb_template_default4-retina essb_template_glow-retina essb_721072674 print-no" id="essb_displayed_shortcode_721072674" data-essb-postid="184081" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/" data-essb-fullurl="https://elektro.at/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/" data-essb-instance="721072674"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&t=Bundesgremium+l%C3%A4dt+zum+Social+Media+Workshop" title="Teilen auf Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&t=Bundesgremium+l%C3%A4dt+zum+Social+Media+Workshop&#39;,&#39;facebook&#39;,&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Teilen auf Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bundesgremium%20lädt%20zum%20Social%20Media%20Workshop&amp;url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&amp;counturl=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&#39;,&#39;twitter&#39;,&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Teilen auf Pinterest" onclick="essb.pinterest_picker(&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bundesgremium+l%C3%A4dt+zum+Social+Media+Workshop&amp;url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F" title="Teilen auf LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bundesgremium+l%C3%A4dt+zum+Social+Media+Workshop&amp;url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&#39;,&#39;linkedin&#39;,&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Teilen auf Email" onclick="essb_open_mailform(&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&amp;title=Bundesgremium+l%C3%A4dt+zum+Social+Media+Workshop" title="Teilen auf Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&amp;title=Bundesgremium+l%C3%A4dt+zum+Social+Media+Workshop&#39;,&#39;reddit&#39;,&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F" title="Teilen auf Xing" onclick="essb.window(&#39;https://www.xing.com/spi/shares/new?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&#39;,&#39;xing&#39;,&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Bundesgremium%20lädt%20zum%20Social%20Media%20Workshop%20https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F" title="Teilen auf WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '721072674', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Bundesgremium%20lädt%20zum%20Social%20Media%20Workshop%20https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F" title="Teilen auf SMS" onclick="essb.sms('Bundesgremium%20lädt%20zum%20Social%20Media%20Workshop%20https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F', '721072674'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F" title="Teilen auf Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Felektro.at%2F2022%2F08%2F30%2Fbundesgremium-laedt-zum-social-media-workshop%2F&#39;,&#39;skype&#39;,&#39;721072674&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
          
          <div class="comments-area" id="comments">
    <h3 class="blocktitle">Kommentare</h4>
    <div class="comments_outer">
        <div class="inner">
            
            
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://elektro.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><div class="form-group comment-form-comment">
	    <textarea autocomplete="new-password"  class="form-control" id="c2a0c9643b"  name="c2a0c9643b"   aria-required="true" cols="45" rows="5" placeholder="Kommentare *"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a32b669903b65c542de292f715c1e165" );document.getElementById("c2a0c9643b").setAttribute( "id", "comment" );</script>
	    </div><div class="form-group comment-form-author"><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" size="30"></div>
<input type="hidden" name="g-recaptcha-response" class="sgr-main">
<p class="sgr-infotext">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy">Privacy Policy</a> and <a href="https://policies.google.com/terms">Terms of Service</a> apply.</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-secondary" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='184081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	        </div>
    </div>
</div><!-- #comments -->

			
		</div>
	</div>
	<div class="col-md-3 col-sm-4 sidebar">
		<div class=pos-1-sidebar><div class='ew_inserat sidebar' data-position="sidebar" data-ad_id="180572"><div class=inner><div class=ad><a href="https://at.avm.de/produkte/fritzbox/fritzbox-4060/" target=_blank><img src="https://elektro.at/wp-content/uploads/2022/06/300x250gif-aleman.gif"></a></div></div></div></div>



<div id="wpv-view-layout-1339" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1339" data-viewnumber="1339" data-pagination="{&quot;id&quot;:&quot;1339&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://elektro.at/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/?wpv_view_count=1339&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/2022/08/30/bundesgremium-laedt-zum-social-media-workshop/?wpv_view_count=1339">

	
<h4><a href=https://elektro.at/kategorie-i/jobs/ title="Zu den Jobs">Jobs</a></h4>
	
<div class=sidebar_block>
		
          <a class="item small2 " href=https://elektro.at/2022/08/11/gorenje-sucht-regional-sales-manager-m-w/ title="Zur Ausschreibung" >
            Gorenje<br>
            
          <strong>Regional Sales Manager (m/w)</strong> in <strong>Region Süd: Kärnten, Steiermark, Süd-Burgenland</strong>
            
            
            
          </a>
		
          <a class="item small2 " href=https://elektro.at/2022/06/09/electrolux-sucht-schauraum-kundenbetreuung-m-w-d/ title="Zur Ausschreibung" >
            Electrolux<br>
            
          <strong>Betreuung des Schauraums (m/w/d)</strong> in <strong>Brunn am Gebirge, Niederösterreich</strong>
            
            
            
          </a>
		
</div>
	
	
	
</div>

<h4><a href=https://elektro.at/termine/ title="Alle Termine">TERMINE</a></h4>
<div class="sidebar_block termine">





<div class=termine_sidebar>    
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=181537 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Schulung: EP:Campus WOW-Effekt-MasterPlan®</div>
		
		
      	<div class=termin_date>Do, 01.09.2022 08:59 - Sa, 03.09.2022 18:00</div>
      <div class=desc>
      •	Praxisorientiertes Universität…</div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=177635 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Messe: IFA 2022</div>
		
		
      	<div class=termin_date>Fr, 02.09.2022 09:00 - Di, 06.09.2022 18:00, in Messegelände Berlin
</div>
      <div class=desc>
      Internationale Funkausstellung, Die…</div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=181534 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Schulung: EP:Campus WOW-Effekt-SalesMaster® Eins</div>
		
		
      	<div class=termin_date>Mo, 05.09.2022 08:59 - Di, 06.09.2022 18:00</div>
      <div class=desc>
      •	Eine der umfassendsten und best…</div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=181535 .termin_popup', {loading : 'Lade Termin...'});">
      	
		<div class=title>Schulung: EP:Campus WOW-Effekt-SalesMaster® Eins</div>
		
		
      	<div class=termin_date>Do, 08.09.2022 08:59 - Fr, 09.09.2022 18:00</div>
      <div class=desc>
      •	Eine der umfassendsten und best…</div>
    </div>
  
    <div class=termin onclick="$.featherlight('https://elektro.at/special/termin-popup?id=183859 .termin_popup', {loading : 'Lade Termin...'});">
      	
		
      	<div class=title>eDay 2022</div>
		
      	<div class=termin_date>Mi, 14.09.2022 10:00, in Im Haus der österreichischen …</div>
      <div class=desc>
      Größte kostenlose Digitalisierung…</div>
    </div>
  
</div>




<a href="https://elektro.at/termine/?aktion=erfassen" class="btn-sm btn-primary">NEUEN TERMIN EINTRAGEN</a></div>
<div class=pos-2-sidebar><div class='ew_inserat sidebar' data-position="sidebar" data-ad_id="179236"><div class=inner><div class=ad><a href="https://www.aeg.at" target=_blank><img src="https://elektro.at/wp-content/uploads/2022/05/UniversalDose-300x250-1.gif"></a></div></div></div></div>

	</div>
</div>



		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

                        				<nav class="container navigation post-navigation">
					<h2 class="sr-only">Beitrags-Navigation</h2>
					<div class="row nav-links justify-content-between">
						<a href="https://elektro.at/2022/08/30/gfk-nachfrage-geht-global-zurueck/" rel="prev"><span class=vorhiger><h3 class=blocktitle><i class="fa fa-angle-left"></i>&nbsp;Vorheriger</h3><br><span class="nav-previous">GfK: Nachfrage geht global zurück</span></span></a><a href="https://elektro.at/2022/08/30/hisense-tv-volumenanteil-der-auslieferungen-weltweit-auf-platz-2/" rel="next"><span class=naechster><h3 class=blocktitle>Nächster&nbsp;<i class="fa fa-angle-right"></i></h3><br><span class="nav-next">Hisense TV: Volumenanteil der Auslieferungen weltweit auf Platz 2</span></span></a>					</div><!-- .nav-links -->
				</nav><!-- .navigation -->

		                        <div style="height:20px"></div>
                        
                    
                </main><!-- #main -->

                <!-- Do the right sidebar check -->
                
            </div><!-- .row -->
        </div>
        </div><!-- Container end -->

    </div><!-- Wrapper end -->
    
<div class="wrapper" id="wrapper-footer-full-ew">

    <div class="container" id="footer-full-content" tabindex="-1">
        <div class="row row-eq-height">
	<div class="col-sm-4 col-md-3">
		<div class="d-flex flex-column h-100">
			<div class="footerlogo">
              <a href="/"><img src="https://elektro.at/wp-content/uploads/2018/10/elektro-at-neg.svg"></a>
			</div>
		</div>
	</div>
	<div class="col-sm-8 col-md-9 align-self-center">
		<div class="d-flex flex-column" style="height: 100%">
			<div class="footermenu">
				<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://elektro.at/das-team/">Das Team</a></li>
<li id="menu-item-60740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60740"><a href="https://elektro.at/ausgaben/">Zeitschriften-Archiv</a></li>
<li id="menu-item-788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-788"><a href="https://elektro.at/kontakt/">Kontakt</a></li>
<li id="menu-item-61340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61340"><a href="https://elektro.at/mediadaten/">Mediadaten</a></li>
<li id="menu-item-117156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117156"><a href="https://elektro.at/forenregeln/">Forenregeln</a></li>
<li id="menu-item-61341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61341"><a href="https://elektro.at/disclaimer/">Disclaimer</a></li>
<li id="menu-item-61342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61342"><a href="https://elektro.at/impressum/">Impressum</a></li>
<li id="menu-item-61343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-61343"><a href="https://elektro.at/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>
			<div class="">
              <small class="copyright"><em>© 2022 Alle Rechte vorbehalten. Elektro.at</em></small>
			</div>    </div>

</div>

</div><!-- #page we need this extra closing tag here -->

<script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
<script type="text/javascript">
           var ek_ajaxurl = "https://elektro.at/wp-admin/admin-ajax.php";
           var ek_postid = "184081";
           var ek_slider_delay = "5000";
           var ek_home_url = "https://elektro.at";             
         </script>
    <!-- OEWA VERSION="3.0" -->
    <script type="text/javascript">
        if (window.iom) {
            var oewa_data = {
                "cn": "at", // country
                "st": "at_w_atelektro", // angebotskennung (=sitename)
                "cp": "RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick", // contentpath (= kategorienpfad)
                "sv": "in", // die Befragungseinladung wird im desktop Format ausgespielt. Für mobiles Format: "mo"
                "ps": "lin", // Privacy setting
                "sc": "yes" // MCVD Aktivierung
            };
            iom.c(oewa_data, 1);
        }
    </script>
    <!--/OEWA -->
    <link data-minify="1" rel='stylesheet' id='sgr_hide-css'  href='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/simple-google-recaptcha/sgr_hide.css?ver=1657268959' type='text/css' media='all' />
<script type='text/javascript' src='https://elektro.at/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/elektro.at\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1657268958' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/material-design-for-contact-form-7-premium/public/../assets/js/lib/autosize.min.js?ver=1.0' id='autosize-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/material-design-for-contact-form-7-premium/assets/js/cf7-material-design-bundle.js?ver=1657268958' id='cf7-material-design-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/themes/elektro-at/js/child-theme.min.js?ver=0.5.4' id='child-understrap-scripts-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/comment-reply.min.js?ver=5.8.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/types/vendor/toolset/toolset-common/toolset-forms/js/main.js?ver=1657268958' id='wptoolset-forms-js'></script>
<script type='text/javascript' id='wptoolset-field-date-js-extra'>
/* <![CDATA[ */
var wptDateData = {"buttonImage":"https:\/\/elektro.at\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar.gif","buttonText":"Datum ausw\u00e4hlen","dateFormat":"MM d, yy","dateFormatPhp":"F j, Y","dateFormatNote":"Eingabeformat: F j, Y","yearMin":"1583","yearMax":"3000","ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","readonly":"Dies ist eine schreibgesch\u00fctzte Datumseingabe","readonly_image":"https:\/\/elektro.at\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/images\/calendar-readonly.gif","datepicker_style_url":"https:\/\/elektro.at\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/types/vendor/toolset/toolset-common/toolset-forms/js/date.js?ver=1657268958' id='wptoolset-field-date-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5' id='pinterest-pro-js-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5' id='subscribe-forms-js-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","essb3_nonce":"e57e4e7a3d","essb3_plugin_url":"https:\/\/elektro.at\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/elektro.at\/","post_id":"184081"};
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcF2WUdAAAAAA4NdxLIW2UuJp36Y_E6vAaiFyjz&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcF2WUdAAAAAA4NdxLIW2UuJp36Y_E6vAaiFyjz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1657268958' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.recaptcha.net/recaptcha/api.js?hl=de_DE&#038;render=6LcF2WUdAAAAAA4NdxLIW2UuJp36Y_E6vAaiFyjz&#038;onload=sgr_3&#038;ver=1661937938' id='sgr_recaptcha-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=1657268958' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.5' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.5' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/wp-util.min.js?ver=5.8.5' id='wp-util-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://elektro.at/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.8.5' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/elektro.at\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/elektro.at\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Datum ausw\u00e4hlen","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/elektro.at\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://elektro.at/wp-content/cache/min/1/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=1657268958' id='views-blocks-frontend-js'></script>
<div class="essb_mailform" data-error="Please fill all form fields" data-sending="Sending to"><div class="essb_mailform_header"><div class="heading">An einen Freund senden</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ihre Email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Ihr Name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Empfänger Email"/><label class="essb_mailform_status_message" id="essb_mailform_status_message"></label><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Senden</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Abbrechen</button></div><input type="hidden" id="essb_mail_salt" value="1956995977"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script>
		<!-- Cookie Notice plugin v2.3.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="OK">OK</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Nein"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>

</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661937938 -->